﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Consuelo Duval cosecha  frutos con obra infantil - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho3">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consuelo Duval cosecha  frutos con obra infantil - 8 Columnas" />
<meta property="og:description" content="*El próximo 26 de abril develará placa por 200 representaciones de &#8220;El lápiz de Sebastián&#8221;. México.- La actriz Consuelo Duval dijo que" />
<meta property="og:url" content="http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2017-04-25T00:42:06+00:00" />
<meta property="article:modified_time" content="2017-04-24T23:42:54+00:00" />
<meta property="og:updated_time" content="2017-04-24T23:42:54+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="*El próximo 26 de abril develará placa por 200 representaciones de &#8220;El lápiz de Sebastián&#8221;. México.- La actriz Consuelo Duval dijo que "/>
<meta name="twitter:title" content="Consuelo Duval cosecha  frutos con obra infantil - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Consuelo Duval cosecha    frutos con obra infantil RSS de los comentarios" href="http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=130787' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-130787 single-format-standard td-full-layout consuelo-duval-cosecha-frutos-con-obra-infantil wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes, abril 25, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8Columnas1"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><a href="http://8columnas.com.mx/linkout/104455" target="_blank"><p><img class="alignnone wp-image-125594 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/10/ieem.gif" alt="ieem" width="728" height="90" /></p>
</a></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_58ff509f96096 = new td_block();
block_td_uid_1_58ff509f96096.id = "td_uid_1_58ff509f96096";
block_td_uid_1_58ff509f96096.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_58ff509f96096.td_cur_cat = "6";
block_td_uid_1_58ff509f96096.td_column_number = "1";
block_td_uid_1_58ff509f96096.block_type = "td_mega_menu";
block_td_uid_1_58ff509f96096.post_count = "5";
block_td_uid_1_58ff509f96096.found_posts = "2235";
block_td_uid_1_58ff509f96096.max_num_pages = "447";
block_td_uid_1_58ff509f96096.header_color = "";
block_td_uid_1_58ff509f96096.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58ff509f96096);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_58ff509f96096 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/disciplinan-a-los-pumas/" rel="bookmark" title="*Disciplinan a los Pumas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet377-198x143.jpg" alt="" title="*Disciplinan a los Pumas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/disciplinan-a-los-pumas/" rel="bookmark" title="*Disciplinan a los Pumas">*Disciplinan a los Pumas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/limpios-chavez-jr-y-el-canelo/" rel="bookmark" title="Limpios Chávez Jr. y el &#8220;Canelo&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet176-198x143.jpg" alt="" title="Limpios Chávez Jr. y el &#8220;Canelo&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/limpios-chavez-jr-y-el-canelo/" rel="bookmark" title="Limpios Chávez Jr. y el &#8220;Canelo&#8221;">Limpios Chávez Jr. y el &#8220;Canelo&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/marco-fabian-brilla-en-legion-europea/" rel="bookmark" title="Marco Fabián brilla  en &#8220;legión europea&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet278-198x143.jpg" alt="" title="Marco Fabián brilla  en &#8220;legión europea&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/marco-fabian-brilla-en-legion-europea/" rel="bookmark" title="Marco Fabián brilla  en &#8220;legión europea&#8221;">Marco Fabián brilla  en &#8220;legión europea&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rayados-vs-tigres-duelo-vital-por-el-orgullo-y-liguilla/" rel="bookmark" title="Rayados vs Tigres, duelo  vital por el orgullo y liguilla"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet169-198x143.jpg" alt="" title="Rayados vs Tigres, duelo  vital por el orgullo y liguilla"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rayados-vs-tigres-duelo-vital-por-el-orgullo-y-liguilla/" rel="bookmark" title="Rayados vs Tigres, duelo  vital por el orgullo y liguilla">Rayados vs Tigres, duelo  vital por el orgullo y liguilla</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/en-peso-roca-zamora-y-joya-moreno/" rel="bookmark" title="En peso &#8220;Roca&#8221; Zamora y &#8220;Joya&#8221; Moreno"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet271-198x143.jpg" alt="" title="En peso &#8220;Roca&#8221; Zamora y &#8220;Joya&#8221; Moreno"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/en-peso-roca-zamora-y-joya-moreno/" rel="bookmark" title="En peso &#8220;Roca&#8221; Zamora y &#8220;Joya&#8221; Moreno">En peso &#8220;Roca&#8221; Zamora y &#8220;Joya&#8221; Moreno</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff509f96096" data-td_block_id="td_uid_1_58ff509f96096"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ff509f96096" data-td_block_id="td_uid_1_58ff509f96096"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_58ff509f9fcd7 = new td_block();
block_td_uid_3_58ff509f9fcd7.id = "td_uid_3_58ff509f9fcd7";
block_td_uid_3_58ff509f9fcd7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_58ff509f9fcd7.td_cur_cat = "7";
block_td_uid_3_58ff509f9fcd7.td_column_number = "1";
block_td_uid_3_58ff509f9fcd7.block_type = "td_mega_menu";
block_td_uid_3_58ff509f9fcd7.post_count = "5";
block_td_uid_3_58ff509f9fcd7.found_posts = "1076";
block_td_uid_3_58ff509f9fcd7.max_num_pages = "216";
block_td_uid_3_58ff509f9fcd7.header_color = "";
block_td_uid_3_58ff509f9fcd7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58ff509f9fcd7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_58ff509f9fcd7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/regina-orozco-feliz-por-su-debut-en-telenovelas/" rel="bookmark" title="Regina Orozco feliz por  su debut en telenovelas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet175-198x143.jpg" alt="" title="Regina Orozco feliz por  su debut en telenovelas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/regina-orozco-feliz-por-su-debut-en-telenovelas/" rel="bookmark" title="Regina Orozco feliz por  su debut en telenovelas">Regina Orozco feliz por  su debut en telenovelas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/" rel="bookmark" title="Consuelo Duval cosecha    frutos con obra infantil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277-198x143.jpg" alt="" title="Consuelo Duval cosecha    frutos con obra infantil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/" rel="bookmark" title="Consuelo Duval cosecha    frutos con obra infantil">Consuelo Duval cosecha    frutos con obra infantil</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ariana-grande-llegara-a-mexico-con-su-dangerous-woman/" rel="bookmark" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet376-198x143.jpg" alt="" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ariana-grande-llegara-a-mexico-con-su-dangerous-woman/" rel="bookmark" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;">Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/natalia-subtil-incursionara-en-el-cine/" rel="bookmark" title="Natália Subtil  incursionará en el cine"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet168-198x143.jpg" alt="" title="Natália Subtil  incursionará en el cine"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/natalia-subtil-incursionara-en-el-cine/" rel="bookmark" title="Natália Subtil  incursionará en el cine">Natália Subtil  incursionará en el cine</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/maldita-vecindad-desmiente-show-en-el-zocalo-este-sabado/" rel="bookmark" title="Maldita Vecindad desmiente  show en el Zócalo esté sábado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet270-198x143.jpg" alt="" title="Maldita Vecindad desmiente  show en el Zócalo esté sábado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maldita-vecindad-desmiente-show-en-el-zocalo-este-sabado/" rel="bookmark" title="Maldita Vecindad desmiente  show en el Zócalo esté sábado">Maldita Vecindad desmiente  show en el Zócalo esté sábado</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ff509f9fcd7" data-td_block_id="td_uid_3_58ff509f9fcd7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ff509f9fcd7" data-td_block_id="td_uid_3_58ff509f9fcd7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_58ff509faa8af = new td_block();
block_td_uid_5_58ff509faa8af.id = "td_uid_5_58ff509faa8af";
block_td_uid_5_58ff509faa8af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_58ff509faa8af.td_cur_cat = "8";
block_td_uid_5_58ff509faa8af.td_column_number = "1";
block_td_uid_5_58ff509faa8af.block_type = "td_mega_menu";
block_td_uid_5_58ff509faa8af.post_count = "5";
block_td_uid_5_58ff509faa8af.found_posts = "4004";
block_td_uid_5_58ff509faa8af.max_num_pages = "801";
block_td_uid_5_58ff509faa8af.header_color = "";
block_td_uid_5_58ff509faa8af.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58ff509faa8af);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_58ff509faa8af class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/todos-contra-todos-2/" rel="bookmark" title="Todos contra todos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet177-198x143.jpg" alt="" title="Todos contra todos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/todos-contra-todos-2/" rel="bookmark" title="Todos contra todos">Todos contra todos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/piden-compromiso-a-candidatos/" rel="bookmark" title="Piden compromiso  a candidatos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet279-198x143.jpg" alt="" title="Piden compromiso  a candidatos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/piden-compromiso-a-candidatos/" rel="bookmark" title="Piden compromiso  a candidatos">Piden compromiso  a candidatos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reduce-violencia-en-edomex/" rel="bookmark" title="Reduce violencia  en Edoméx"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet378-198x143.jpg" alt="" title="Reduce violencia  en Edoméx"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reduce-violencia-en-edomex/" rel="bookmark" title="Reduce violencia  en Edoméx">Reduce violencia  en Edoméx</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/solidaridad-para-ninos-con-cancer/" rel="bookmark" title="Solidaridad para niños con cáncer"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet421-198x143.jpg" alt="" title="Solidaridad para niños con cáncer"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/solidaridad-para-ninos-con-cancer/" rel="bookmark" title="Solidaridad para niños con cáncer">Solidaridad para niños con cáncer</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/justicia-sin-importar-color/" rel="bookmark" title="Justicia sin importar color"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet518-198x143.jpg" alt="" title="Justicia sin importar color"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/justicia-sin-importar-color/" rel="bookmark" title="Justicia sin importar color">Justicia sin importar color</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ff509faa8af" data-td_block_id="td_uid_5_58ff509faa8af"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58ff509faa8af" data-td_block_id="td_uid_5_58ff509faa8af"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_58ff509fbc1ed = new td_block();
block_td_uid_7_58ff509fbc1ed.id = "td_uid_7_58ff509fbc1ed";
block_td_uid_7_58ff509fbc1ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_58ff509fbc1ed.td_cur_cat = "10";
block_td_uid_7_58ff509fbc1ed.td_column_number = "1";
block_td_uid_7_58ff509fbc1ed.block_type = "td_mega_menu";
block_td_uid_7_58ff509fbc1ed.post_count = "5";
block_td_uid_7_58ff509fbc1ed.found_posts = "3869";
block_td_uid_7_58ff509fbc1ed.max_num_pages = "774";
block_td_uid_7_58ff509fbc1ed.header_color = "";
block_td_uid_7_58ff509fbc1ed.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_58ff509fbc1ed);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_58ff509fbc1ed class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/todos-contra-todos-2/" rel="bookmark" title="Todos contra todos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet177-198x143.jpg" alt="" title="Todos contra todos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/todos-contra-todos-2/" rel="bookmark" title="Todos contra todos">Todos contra todos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/piden-a-candidatos-agenda-contra-feminicidios/" rel="bookmark" title="Piden a candidatos agenda contra feminicidios"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/IMG_7392-198x143.jpg" alt="" title="Piden a candidatos agenda contra feminicidios"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/piden-a-candidatos-agenda-contra-feminicidios/" rel="bookmark" title="Piden a candidatos agenda contra feminicidios">Piden a candidatos agenda contra feminicidios</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/primavera-violeta/" rel="bookmark" title="&#8220;Primavera Violeta&#8221;…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/INTERNET-58-198x143.jpg" alt="" title="&#8220;Primavera Violeta&#8221;…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/primavera-violeta/" rel="bookmark" title="&#8220;Primavera Violeta&#8221;…">&#8220;Primavera Violeta&#8221;…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/de-regreso/" rel="bookmark" title="De regreso…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/INTERNET-68-198x143.jpg" alt="" title="De regreso…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/de-regreso/" rel="bookmark" title="De regreso…">De regreso…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexicable-ampliado/" rel="bookmark" title="Mexicable ampliado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet171-198x143.jpg" alt="" title="Mexicable ampliado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexicable-ampliado/" rel="bookmark" title="Mexicable ampliado">Mexicable ampliado</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ff509fbc1ed" data-td_block_id="td_uid_7_58ff509fbc1ed"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58ff509fbc1ed" data-td_block_id="td_uid_7_58ff509fbc1ed"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_58ff509fc6e46 = new td_block();
block_td_uid_9_58ff509fc6e46.id = "td_uid_9_58ff509fc6e46";
block_td_uid_9_58ff509fc6e46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_58ff509fc6e46.td_cur_cat = "9";
block_td_uid_9_58ff509fc6e46.td_column_number = "1";
block_td_uid_9_58ff509fc6e46.block_type = "td_mega_menu";
block_td_uid_9_58ff509fc6e46.post_count = "5";
block_td_uid_9_58ff509fc6e46.found_posts = "516";
block_td_uid_9_58ff509fc6e46.max_num_pages = "104";
block_td_uid_9_58ff509fc6e46.header_color = "";
block_td_uid_9_58ff509fc6e46.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_58ff509fc6e46);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_58ff509fc6e46 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/embajador-de-mexico-presento-cartas-credenciales-ante-trump/" rel="bookmark" title="Embajador de México presentó cartas credenciales ante Trump"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet174-198x143.jpg" alt="" title="Embajador de México presentó cartas credenciales ante Trump"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/embajador-de-mexico-presento-cartas-credenciales-ante-trump/" rel="bookmark" title="Embajador de México presentó cartas credenciales ante Trump">Embajador de México presentó cartas credenciales ante Trump</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-enfrenta-desafios-importantes/" rel="bookmark" title="México enfrenta desafíos importantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet276-198x143.jpg" alt="" title="México enfrenta desafíos importantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-enfrenta-desafios-importantes/" rel="bookmark" title="México enfrenta desafíos importantes">México enfrenta desafíos importantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/suman-ya-23-fallecidos/" rel="bookmark" title="Suman ya 23 fallecidos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet375-198x143.jpg" alt="" title="Suman ya 23 fallecidos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/suman-ya-23-fallecidos/" rel="bookmark" title="Suman ya 23 fallecidos">Suman ya 23 fallecidos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/violencia-y-saqueos-en-caracas-venezuela/" rel="bookmark" title="Violencia y saqueos en Caracas, Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet170-198x143.jpg" alt="" title="Violencia y saqueos en Caracas, Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/violencia-y-saqueos-en-caracas-venezuela/" rel="bookmark" title="Violencia y saqueos en Caracas, Venezuela">Violencia y saqueos en Caracas, Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rusia-trato-de-infiltrar-la-campana-de-trump-cnn/" rel="bookmark" title="Rusia trató de infiltrar la campaña de Trump: CNN"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet272-198x143.jpg" alt="" title="Rusia trató de infiltrar la campaña de Trump: CNN"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rusia-trato-de-infiltrar-la-campana-de-trump-cnn/" rel="bookmark" title="Rusia trató de infiltrar la campaña de Trump: CNN">Rusia trató de infiltrar la campaña de Trump: CNN</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58ff509fc6e46" data-td_block_id="td_uid_9_58ff509fc6e46"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58ff509fc6e46" data-td_block_id="td_uid_9_58ff509fc6e46"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_58ff509fce2dc = new td_block();
block_td_uid_11_58ff509fce2dc.id = "td_uid_11_58ff509fce2dc";
block_td_uid_11_58ff509fce2dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_58ff509fce2dc.td_cur_cat = "12";
block_td_uid_11_58ff509fce2dc.td_column_number = "1";
block_td_uid_11_58ff509fce2dc.block_type = "td_mega_menu";
block_td_uid_11_58ff509fce2dc.post_count = "5";
block_td_uid_11_58ff509fce2dc.found_posts = "2500";
block_td_uid_11_58ff509fce2dc.max_num_pages = "500";
block_td_uid_11_58ff509fce2dc.header_color = "";
block_td_uid_11_58ff509fce2dc.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_58ff509fce2dc);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_58ff509fce2dc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/naciones-amigas-que-avanzan-en-el-camino-de-la-prosperidad/" rel="bookmark" title="Naciones amigas que avanzan en el camino de la prosperidad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet172-198x143.jpg" alt="" title="Naciones amigas que avanzan en el camino de la prosperidad"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/naciones-amigas-que-avanzan-en-el-camino-de-la-prosperidad/" rel="bookmark" title="Naciones amigas que avanzan en el camino de la prosperidad">Naciones amigas que avanzan en el camino de la prosperidad</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/o-reza-exige-a-amlo-renunciar-a-la-politica/" rel="bookmark" title="O. Reza exige a AMLO  renunciar a la política"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet274-198x143.jpg" alt="" title="O. Reza exige a AMLO  renunciar a la política"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/o-reza-exige-a-amlo-renunciar-a-la-politica/" rel="bookmark" title="O. Reza exige a AMLO  renunciar a la política">O. Reza exige a AMLO  renunciar a la política</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/fepade-debe-investigar/" rel="bookmark" title="Fepade debe investigar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet373-198x143.jpg" alt="" title="Fepade debe investigar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/fepade-debe-investigar/" rel="bookmark" title="Fepade debe investigar">Fepade debe investigar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/dando-la-batalla-para-generar-condiciones-de-paz/" rel="bookmark" title="Dando la batalla para generar condiciones de paz"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet166-198x143.jpg" alt="" title="Dando la batalla para generar condiciones de paz"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/dando-la-batalla-para-generar-condiciones-de-paz/" rel="bookmark" title="Dando la batalla para generar condiciones de paz">Dando la batalla para generar condiciones de paz</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pide-combate-real-a-corrupcion-e-impunidad/" rel="bookmark" title="Pide combate real a corrupción e impunidad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet268-198x143.jpg" alt="" title="Pide combate real a corrupción e impunidad"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pide-combate-real-a-corrupcion-e-impunidad/" rel="bookmark" title="Pide combate real a corrupción e impunidad">Pide combate real a corrupción e impunidad</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58ff509fce2dc" data-td_block_id="td_uid_11_58ff509fce2dc"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58ff509fce2dc" data-td_block_id="td_uid_11_58ff509fce2dc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_58ff509fd4093 = new td_block();
block_td_uid_13_58ff509fd4093.id = "td_uid_13_58ff509fd4093";
block_td_uid_13_58ff509fd4093.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_58ff509fd4093.td_cur_cat = "13";
block_td_uid_13_58ff509fd4093.td_column_number = "1";
block_td_uid_13_58ff509fd4093.block_type = "td_mega_menu";
block_td_uid_13_58ff509fd4093.post_count = "5";
block_td_uid_13_58ff509fd4093.found_posts = "2134";
block_td_uid_13_58ff509fd4093.max_num_pages = "427";
block_td_uid_13_58ff509fd4093.header_color = "";
block_td_uid_13_58ff509fd4093.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_58ff509fd4093);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_58ff509fd4093 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/montan-operativo-de-regreso-a-clases/" rel="bookmark" title="Montan operativo  de regreso a clases"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet173-198x143.jpg" alt="" title="Montan operativo  de regreso a clases"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/montan-operativo-de-regreso-a-clases/" rel="bookmark" title="Montan operativo  de regreso a clases">Montan operativo  de regreso a clases</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/trabajan-integrantes-de-nepac-en-balizamiento/" rel="bookmark" title="Trabajan integrantes de NEPAC en balizamiento"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet275-198x143.jpg" alt="" title="Trabajan integrantes de NEPAC en balizamiento"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/trabajan-integrantes-de-nepac-en-balizamiento/" rel="bookmark" title="Trabajan integrantes de NEPAC en balizamiento">Trabajan integrantes de NEPAC en balizamiento</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/saldo-blanco-durante-el-periodo-vacacional/" rel="bookmark" title="Saldo blanco durante  el periodo vacacional"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet374-198x143.jpg" alt="" title="Saldo blanco durante  el periodo vacacional"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/saldo-blanco-durante-el-periodo-vacacional/" rel="bookmark" title="Saldo blanco durante  el periodo vacacional">Saldo blanco durante  el periodo vacacional</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/exitosa-rodada-ciclista/" rel="bookmark" title="Exitosa  rodada  ciclista"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet517-198x143.jpg" alt="" title="Exitosa  rodada  ciclista"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/exitosa-rodada-ciclista/" rel="bookmark" title="Exitosa  rodada  ciclista">Exitosa  rodada  ciclista</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/exhiben-la-exposicion-tizar-fachadas-de-la-tierra-cruda/" rel="bookmark" title="Exhiben la exposición &#8220;Tizar,  fachadas de la tierra cruda&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet420-198x143.jpg" alt="" title="Exhiben la exposición &#8220;Tizar,  fachadas de la tierra cruda&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/exhiben-la-exposicion-tizar-fachadas-de-la-tierra-cruda/" rel="bookmark" title="Exhiben la exposición &#8220;Tizar,  fachadas de la tierra cruda&#8221;">Exhiben la exposición &#8220;Tizar,  fachadas de la tierra cruda&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58ff509fd4093" data-td_block_id="td_uid_13_58ff509fd4093"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58ff509fd4093" data-td_block_id="td_uid_13_58ff509fd4093"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Espectáculos" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/espectaculos/"><span itemprop="title">Espectáculos</span></a></span></div>
        <article id="post-130787" class="post-130787 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Consuelo Duval cosecha    frutos con obra infantil</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-25T00:42:06+00:00" >abr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277.jpg" data-caption=""><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277-700x439.jpg" alt="" title="internet2"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>*El próximo 26 de abril develará placa por 200 </strong></em></p>
<p style="text-align: center;"><em><strong>representaciones de &#8220;El lápiz de Sebastián&#8221;.</strong></em></p>
<p style="text-align: center;">
<p style="text-align: left;">México.- La actriz Consuelo Duval dijo que la experiencia como productora de la puesta en escena &#8220;El lápiz de Sebastián&#8221;, que celebrará 200 representaciones, ha sido única: &#8220;la carita de los niños de asombro, eso es lo que me ha permitido seguir en este show y me gustaría quedarme estancada como niño&#8221;.</p>
<p style="text-align: left;">En entrevista con Notimex, Duval destacó que será el próximo 26 de abril cuando se devele la placa alusiva a las 200 representaciones de la obra que &#8220;le ha permitido al público divertirse, imaginar y crear&#8221; con este musical de teatro negro.</p>
<p style="text-align: left;">Los espectadores han disfrutado del trabajo de 14 actores que se vuelven invisibles en el escenario y son los encargados de animar y dar vida a más de 400 objetos que brillan bajo una atmósfera de luz neón.</p>
<p style="text-align: left;">&#8220;Me encanta ver caritas sonreír no solo de niños, sino de papás, mamás y viendo a la familia unida y sobre todo que acudan al teatro con los abuelos y que pasan un ratito muy felices y llenos de alegría, eso me hace muy dichosa&#8221;, destacó Duval.</p>
<p style="text-align: left;">Para celebrar a los niños en su mes, la obra se presentará en el Teatro Hidalgo, los días 29 y 30 de abril a las 11:30 y 13:30 horas.</p>
<p style="text-align: left;">Subrayó que le ha apostado su nombre y dinero a esta puesta en escena, aunque resaltó que los resultados han sido muy buenos por lo que &#8220;hoy ya es uno de los shows infantiles más importantes en México&#8221;.</p>
<p style="text-align: left;">Adelantó que la obra, en la que también fungen como productores José Jorge Marín y Miguel Huerta, iniciará en breve una gira.</p>
<p style="text-align: left;">&#8220;Vamos a andar por toda la República Mexicana celebrando a los niños, celebrando la vida y la imaginación&#8221;, añadió Duval, quien consideró que esta obra es importante porque ahora a los niños &#8220;los están robotizando con celulares y tabletas y ellos deben de utilizar lo más poderoso que tienen: la imaginación&#8221;.</p>
<p style="text-align: left;">Aseguró que ha sido tan bella la experiencia de trabajar con niños que ya piensa montar otra obra teatral; sin embargo, aclaró que eso ocurrirá cuando termine el ciclo de &#8220;El lápiz de Sebastián&#8221;, aunque &#8220;afortunadamente esta obra todavía tiene para rato, claro, siempre y cuando los niños lo quieran y los papás los lleven&#8221;. La fecha de inicio de la gira está por definirse, &#8220;por el momento se tienen confirmadas presentaciones en Monterrey, Querétaro, San Luis Potosí&#8221;, aunque señaló que más adelante se darán a conocer más fechas.</p>
<p style="text-align: left;">Por otra parte, mencionó que está emocionada porque se incorporará a la gira de la puesta en escena &#8220;Hijas de su madre&#8221;, producción de Gabriel Varela.</p>
<p style="text-align: left;">&#8220;Hace mucho tiempo que no comparto escenario con otras compañeras y esta vez me da emoción porque sé que me la voy a pasar muy bien, pero sobre todo, aprenderé mucho de todas ellas&#8221;, enfatizó Duval, quien en dicha obra actuará al lado de Patricia Reyes Spíndola, Lourdes Munguía, Aída Pierce y Gina Varela, entre otras. Además del teatro, señaló que es probable que en poco tiempo salga al aire su programa de televisión. &#8220;Ya lo estamos grabando y le pido al público que nos dé la bendición para que pronto puedan reírse en su casa con este programa que tentativamente llevará el nombre de &#8216;El show de Consuelo&#8217; y se transmitiría por Las Estrellas&#8221;.</p>
<p style="text-align: left;">La periodista Mara Patricia Castañeda será la madrina de honor para develar la placa de las 200 representaciones de &#8220;El lápiz de Sebastián&#8221;, el próximo 26 de abril a las 19:00 horas, en el marco de los festejos de Día del Niño que tendrán lugar en el Teatro Hidalgo de la Ciudad de México.</p>
<p style="text-align: left;">
<p style="text-align: left;">
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Consuelo+Duval+cosecha++++frutos+con+obra+infantil&url=http%3A%2F%2F8columnas.com.mx%2Fconsuelo-duval-cosecha-frutos-con-obra-infantil%2F&via=8+Columnas" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Fconsuelo-duval-cosecha-frutos-con-obra-infantil%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/consuelo-duval-cosecha-frutos-con-obra-infantil/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet277.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/ariana-grande-llegara-a-mexico-con-su-dangerous-woman/">Ariana Grande llegará a México    con su "Dangerous Woman"</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/regina-orozco-feliz-por-su-debut-en-telenovelas/">Regina Orozco feliz por  su debut en telenovelas</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho3</a></span></div>

            <meta itemprop="author" content = "ocho3">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/regina-orozco-feliz-por-su-debut-en-telenovelas/" rel="bookmark" title="Regina Orozco feliz por  su debut en telenovelas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet175-326x159.jpg" alt="" title="Regina Orozco feliz por  su debut en telenovelas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/regina-orozco-feliz-por-su-debut-en-telenovelas/" rel="bookmark" title="Regina Orozco feliz por  su debut en telenovelas">Regina Orozco feliz por  su debut en telenovelas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-25T00:42:58+00:00" >abr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/ariana-grande-llegara-a-mexico-con-su-dangerous-woman/" rel="bookmark" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/04/internet376-326x159.jpg" alt="" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ariana-grande-llegara-a-mexico-con-su-dangerous-woman/" rel="bookmark" title="Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;">Ariana Grande llegará a México    con su &#8220;Dangerous Woman&#8221;</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-25T00:39:42+00:00" >abr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consuelo-duval-cosecha-frutos-con-obra-infantil/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='130787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/104457" target="_blank"><p><img class="aligncenter size-full wp-image-123080" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/10/ieem-350X250.gif" alt="ieem-350X250" width="350" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">4004</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">3869</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2500</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2235</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2134</span></a></li><li><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">1076</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><a href="http://8columnas.com.mx/linkout/91407" target="_blank"><p><img class="alignnone wp-image-91411 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/hoteldonsimonbanner.jpg" alt="hoteldonsimonbanner" width="300" height="250" /></p>
</a></div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/1.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/5.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58ff50a007388
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>