﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Desmantelan punto de droga en Ecatepec - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desmantelan punto de droga en Ecatepec - 8 Columnas" />
<meta property="og:description" content="Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM), catearon un inmueble en el municipio de Ecatepec," />
<meta property="og:url" content="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Al instante" />
<meta property="article:published_time" content="2017-08-30T14:22:23+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM), catearon un inmueble en el municipio de Ecatepec, "/>
<meta name="twitter:title" content="Desmantelan punto de droga en Ecatepec - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Desmantelan punto de droga en Ecatepec RSS de los comentarios" href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=142269' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-142269 single-format-standard td-full-layout desmantelan-punto-de-droga-en-ecatepec wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Miércoles, agosto 30, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg"><img class="aligncenter size-full wp-image-132612" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg" alt="728x90" width="728" height="90" /></a></p>
</div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59a71ef85c350 = new td_block();
block_td_uid_1_59a71ef85c350.id = "td_uid_1_59a71ef85c350";
block_td_uid_1_59a71ef85c350.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_59a71ef85c350.td_cur_cat = "6";
block_td_uid_1_59a71ef85c350.td_column_number = "1";
block_td_uid_1_59a71ef85c350.block_type = "td_mega_menu";
block_td_uid_1_59a71ef85c350.post_count = "5";
block_td_uid_1_59a71ef85c350.found_posts = "2636";
block_td_uid_1_59a71ef85c350.max_num_pages = "528";
block_td_uid_1_59a71ef85c350.header_color = "";
block_td_uid_1_59a71ef85c350.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59a71ef85c350);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59a71ef85c350 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/amistoso-entre-potros-uaem-ante-sub-21/" rel="bookmark" title="Amistoso entre Potros UAEM ante Sub 21"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed52-198x143.jpg" alt="" title="Amistoso entre Potros UAEM ante Sub 21"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/amistoso-entre-potros-uaem-ante-sub-21/" rel="bookmark" title="Amistoso entre Potros UAEM ante Sub 21">Amistoso entre Potros UAEM ante Sub 21</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/agradece-com-a-fuerzas-armadas-su-apoyo-al-deporte/" rel="bookmark" title="Agradece COM a fuerzas  armadas su apoyo al deporte"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1111-198x143.jpg" alt="" title="Agradece COM a fuerzas  armadas su apoyo al deporte"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/agradece-com-a-fuerzas-armadas-su-apoyo-al-deporte/" rel="bookmark" title="Agradece COM a fuerzas  armadas su apoyo al deporte">Agradece COM a fuerzas  armadas su apoyo al deporte</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ratifican-sancion-a-bolivia-por-alineacion-indebida/" rel="bookmark" title="Ratifican sanción a Bolivia  por alineación indebida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2116-198x143.jpg" alt="" title="Ratifican sanción a Bolivia  por alineación indebida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ratifican-sancion-a-bolivia-por-alineacion-indebida/" rel="bookmark" title="Ratifican sanción a Bolivia  por alineación indebida">Ratifican sanción a Bolivia  por alineación indebida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pericos-se-pone-a-un-triunfo-de-la-gran-final/" rel="bookmark" title="Pericos se pone a un  triunfo de la gran final"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3108-198x143.jpg" alt="" title="Pericos se pone a un  triunfo de la gran final"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pericos-se-pone-a-un-triunfo-de-la-gran-final/" rel="bookmark" title="Pericos se pone a un  triunfo de la gran final">Pericos se pone a un  triunfo de la gran final</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/presentan-la-etapa-cdmx-by-le-tour-de-france-2017/" rel="bookmark" title="Presentan La Etapa CDMX  by Le Tour de France 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet441-198x143.jpg" alt="" title="Presentan La Etapa CDMX  by Le Tour de France 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/presentan-la-etapa-cdmx-by-le-tour-de-france-2017/" rel="bookmark" title="Presentan La Etapa CDMX  by Le Tour de France 2017">Presentan La Etapa CDMX  by Le Tour de France 2017</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a71ef85c350" data-td_block_id="td_uid_1_59a71ef85c350"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a71ef85c350" data-td_block_id="td_uid_1_59a71ef85c350"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59a71ef8604a0 = new td_block();
block_td_uid_3_59a71ef8604a0.id = "td_uid_3_59a71ef8604a0";
block_td_uid_3_59a71ef8604a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_59a71ef8604a0.td_cur_cat = "7";
block_td_uid_3_59a71ef8604a0.td_column_number = "1";
block_td_uid_3_59a71ef8604a0.block_type = "td_mega_menu";
block_td_uid_3_59a71ef8604a0.post_count = "5";
block_td_uid_3_59a71ef8604a0.found_posts = "1369";
block_td_uid_3_59a71ef8604a0.max_num_pages = "274";
block_td_uid_3_59a71ef8604a0.header_color = "";
block_td_uid_3_59a71ef8604a0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59a71ef8604a0);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_59a71ef8604a0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/megan-fox-de-sensual-modelo-comercial-a-estrella-de-hollywood/" rel="bookmark" title="Megan Fox, de sensual modelo  comercial a estrella de Hollywood"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1110-198x143.jpg" alt="" title="Megan Fox, de sensual modelo  comercial a estrella de Hollywood"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/megan-fox-de-sensual-modelo-comercial-a-estrella-de-hollywood/" rel="bookmark" title="Megan Fox, de sensual modelo  comercial a estrella de Hollywood">Megan Fox, de sensual modelo  comercial a estrella de Hollywood</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/vital-difundir-la-musica-mexicana-myrza-maldonado/" rel="bookmark" title="Vital difundir la música  mexicana: Myrza Maldonado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2115-198x143.jpg" alt="" title="Vital difundir la música  mexicana: Myrza Maldonado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/vital-difundir-la-musica-mexicana-myrza-maldonado/" rel="bookmark" title="Vital difundir la música  mexicana: Myrza Maldonado">Vital difundir la música  mexicana: Myrza Maldonado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/haydee-milanes-se-presentara-por-primera-vez-en-mexico/" rel="bookmark" title="Haydeé Milanés se presentará  por primera vez en México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3107-198x143.jpg" alt="" title="Haydeé Milanés se presentará  por primera vez en México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/haydee-milanes-se-presentara-por-primera-vez-en-mexico/" rel="bookmark" title="Haydeé Milanés se presentará  por primera vez en México">Haydeé Milanés se presentará  por primera vez en México</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ninel-conde-no-hablara-mas-de-sus-problemas-legales/" rel="bookmark" title="Ninel Conde no hablará más  de sus problemas legales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1106-198x143.jpg" alt="" title="Ninel Conde no hablará más  de sus problemas legales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ninel-conde-no-hablara-mas-de-sus-problemas-legales/" rel="bookmark" title="Ninel Conde no hablará más  de sus problemas legales">Ninel Conde no hablará más  de sus problemas legales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/arrestan-a-la-kardashian-cubana-por-conducir-ebria/" rel="bookmark" title="Arrestan a  &#8220;La Kardashian  cubana&#8221; por conducir ebria"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2111-198x143.jpg" alt="" title="Arrestan a  &#8220;La Kardashian  cubana&#8221; por conducir ebria"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/arrestan-a-la-kardashian-cubana-por-conducir-ebria/" rel="bookmark" title="Arrestan a  &#8220;La Kardashian  cubana&#8221; por conducir ebria">Arrestan a  &#8220;La Kardashian  cubana&#8221; por conducir ebria</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a71ef8604a0" data-td_block_id="td_uid_3_59a71ef8604a0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a71ef8604a0" data-td_block_id="td_uid_3_59a71ef8604a0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59a71ef8642db = new td_block();
block_td_uid_5_59a71ef8642db.id = "td_uid_5_59a71ef8642db";
block_td_uid_5_59a71ef8642db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_59a71ef8642db.td_cur_cat = "8";
block_td_uid_5_59a71ef8642db.td_column_number = "1";
block_td_uid_5_59a71ef8642db.block_type = "td_mega_menu";
block_td_uid_5_59a71ef8642db.post_count = "5";
block_td_uid_5_59a71ef8642db.found_posts = "5512";
block_td_uid_5_59a71ef8642db.max_num_pages = "1103";
block_td_uid_5_59a71ef8642db.header_color = "";
block_td_uid_5_59a71ef8642db.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59a71ef8642db);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_59a71ef8642db class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/índice106-198x143.jpg" alt="" title="Reconoce Toluca a destacados poetas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas">Reconoce Toluca a destacados poetas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/salvando-198x143.jpg" alt="" title="Invita Cruz Roja a correr para salvar vidas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas">Invita Cruz Roja a correr para salvar vidas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" rel="bookmark" title="Desmantelan punto de droga en Ecatepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53-198x143.jpg" alt="" title="Desmantelan punto de droga en Ecatepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" rel="bookmark" title="Desmantelan punto de droga en Ecatepec">Desmantelan punto de droga en Ecatepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-atienden-inundaciones-en-valle-de-mexico/" rel="bookmark" title="Se atienden inundaciones en Valle de México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/índice105-198x143.jpg" alt="" title="Se atienden inundaciones en Valle de México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-atienden-inundaciones-en-valle-de-mexico/" rel="bookmark" title="Se atienden inundaciones en Valle de México">Se atienden inundaciones en Valle de México</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ley-que-convulsiona/" rel="bookmark" title="Ley que convulsiona"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/INTERNET-121-198x143.jpg" alt="" title="Ley que convulsiona"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ley-que-convulsiona/" rel="bookmark" title="Ley que convulsiona">Ley que convulsiona</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a71ef8642db" data-td_block_id="td_uid_5_59a71ef8642db"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a71ef8642db" data-td_block_id="td_uid_5_59a71ef8642db"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59a71ef867a7f = new td_block();
block_td_uid_7_59a71ef867a7f.id = "td_uid_7_59a71ef867a7f";
block_td_uid_7_59a71ef867a7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_59a71ef867a7f.td_cur_cat = "10";
block_td_uid_7_59a71ef867a7f.td_column_number = "1";
block_td_uid_7_59a71ef867a7f.block_type = "td_mega_menu";
block_td_uid_7_59a71ef867a7f.post_count = "5";
block_td_uid_7_59a71ef867a7f.found_posts = "4964";
block_td_uid_7_59a71ef867a7f.max_num_pages = "993";
block_td_uid_7_59a71ef867a7f.header_color = "";
block_td_uid_7_59a71ef867a7f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59a71ef867a7f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59a71ef867a7f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/índice106-198x143.jpg" alt="" title="Reconoce Toluca a destacados poetas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas">Reconoce Toluca a destacados poetas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/salvando-198x143.jpg" alt="" title="Invita Cruz Roja a correr para salvar vidas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas">Invita Cruz Roja a correr para salvar vidas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" rel="bookmark" title="Desmantelan punto de droga en Ecatepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53-198x143.jpg" alt="" title="Desmantelan punto de droga en Ecatepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" rel="bookmark" title="Desmantelan punto de droga en Ecatepec">Desmantelan punto de droga en Ecatepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-atienden-inundaciones-en-valle-de-mexico/" rel="bookmark" title="Se atienden inundaciones en Valle de México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/índice105-198x143.jpg" alt="" title="Se atienden inundaciones en Valle de México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-atienden-inundaciones-en-valle-de-mexico/" rel="bookmark" title="Se atienden inundaciones en Valle de México">Se atienden inundaciones en Valle de México</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/concierto/" rel="bookmark" title="Concierto&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/INTERNET-415-198x143.jpg" alt="" title="Concierto&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/concierto/" rel="bookmark" title="Concierto&#8230;">Concierto&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59a71ef867a7f" data-td_block_id="td_uid_7_59a71ef867a7f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59a71ef867a7f" data-td_block_id="td_uid_7_59a71ef867a7f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59a71ef86a9f5 = new td_block();
block_td_uid_9_59a71ef86a9f5.id = "td_uid_9_59a71ef86a9f5";
block_td_uid_9_59a71ef86a9f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_59a71ef86a9f5.td_cur_cat = "9";
block_td_uid_9_59a71ef86a9f5.td_column_number = "1";
block_td_uid_9_59a71ef86a9f5.block_type = "td_mega_menu";
block_td_uid_9_59a71ef86a9f5.post_count = "5";
block_td_uid_9_59a71ef86a9f5.found_posts = "812";
block_td_uid_9_59a71ef86a9f5.max_num_pages = "163";
block_td_uid_9_59a71ef86a9f5.header_color = "";
block_td_uid_9_59a71ef86a9f5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59a71ef86a9f5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_59a71ef86a9f5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/trump-califica-de-epica-la-tragedia/" rel="bookmark" title="Trump califica de &#8220;épica&#8221; la tragedia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1112-198x143.jpg" alt="" title="Trump califica de &#8220;épica&#8221; la tragedia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/trump-califica-de-epica-la-tragedia/" rel="bookmark" title="Trump califica de &#8220;épica&#8221; la tragedia">Trump califica de &#8220;épica&#8221; la tragedia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/aumenta-a-15-cifra-de-muertos/" rel="bookmark" title="Aumenta a 15 cifra de muertos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2117-198x143.jpg" alt="" title="Aumenta a 15 cifra de muertos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/aumenta-a-15-cifra-de-muertos/" rel="bookmark" title="Aumenta a 15 cifra de muertos">Aumenta a 15 cifra de muertos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/brindamos-ayuda-a-eua-porque-somos-buenos-vecinos/" rel="bookmark" title="Brindamos ayuda a EUA porque somos buenos vecinos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3109-198x143.jpg" alt="" title="Brindamos ayuda a EUA porque somos buenos vecinos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/brindamos-ayuda-a-eua-porque-somos-buenos-vecinos/" rel="bookmark" title="Brindamos ayuda a EUA porque somos buenos vecinos">Brindamos ayuda a EUA porque somos buenos vecinos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/harvey-amenaza-tambien-con-inundar-nueva-orleans/" rel="bookmark" title="Harvey amenaza también con inundar Nueva Orleans"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1105-198x143.jpg" alt="" title="Harvey amenaza también con inundar Nueva Orleans"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/harvey-amenaza-tambien-con-inundar-nueva-orleans/" rel="bookmark" title="Harvey amenaza también con inundar Nueva Orleans">Harvey amenaza también con inundar Nueva Orleans</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/muro-de-trump-danara-relacion-eua-mexico/" rel="bookmark" title="Muro de Trump dañará relación EUA-México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3102-198x143.jpg" alt="" title="Muro de Trump dañará relación EUA-México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/muro-de-trump-danara-relacion-eua-mexico/" rel="bookmark" title="Muro de Trump dañará relación EUA-México">Muro de Trump dañará relación EUA-México</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a71ef86a9f5" data-td_block_id="td_uid_9_59a71ef86a9f5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59a71ef86a9f5" data-td_block_id="td_uid_9_59a71ef86a9f5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59a71ef86e5d6 = new td_block();
block_td_uid_11_59a71ef86e5d6.id = "td_uid_11_59a71ef86e5d6";
block_td_uid_11_59a71ef86e5d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_59a71ef86e5d6.td_cur_cat = "12";
block_td_uid_11_59a71ef86e5d6.td_column_number = "1";
block_td_uid_11_59a71ef86e5d6.block_type = "td_mega_menu";
block_td_uid_11_59a71ef86e5d6.post_count = "5";
block_td_uid_11_59a71ef86e5d6.found_posts = "2924";
block_td_uid_11_59a71ef86e5d6.max_num_pages = "585";
block_td_uid_11_59a71ef86e5d6.header_color = "";
block_td_uid_11_59a71ef86e5d6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_59a71ef86e5d6);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59a71ef86e5d6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/lanzaran-convocatoria-para-contratar-maestros-de-ingles-en-normales/" rel="bookmark" title="Lanzarán convocatoria para contratar maestros de Inglés en normales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/ingles-1500651230-621x354-198x143.jpg" alt="" title="Lanzarán convocatoria para contratar maestros de Inglés en normales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/lanzaran-convocatoria-para-contratar-maestros-de-ingles-en-normales/" rel="bookmark" title="Lanzarán convocatoria para contratar maestros de Inglés en normales">Lanzarán convocatoria para contratar maestros de Inglés en normales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ejecutan-al-secretario-particular-del-alcalde-de-mazatepec/" rel="bookmark" title="Ejecutan al secretario particular del alcalde de Mazatepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/DIfPtqVVYAIUgla-198x143.jpg" alt="" title="Ejecutan al secretario particular del alcalde de Mazatepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ejecutan-al-secretario-particular-del-alcalde-de-mazatepec/" rel="bookmark" title="Ejecutan al secretario particular del alcalde de Mazatepec">Ejecutan al secretario particular del alcalde de Mazatepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/no-es-momento-de-bajar-la-guardia/" rel="bookmark" title="No es momento de bajar la guardia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1108-198x143.jpg" alt="" title="No es momento de bajar la guardia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/no-es-momento-de-bajar-la-guardia/" rel="bookmark" title="No es momento de bajar la guardia">No es momento de bajar la guardia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/inutil-guerra-entre-partidos/" rel="bookmark" title="Inútil guerra entre partidos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2113-198x143.jpg" alt="" title="Inútil guerra entre partidos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/inutil-guerra-entre-partidos/" rel="bookmark" title="Inútil guerra entre partidos">Inútil guerra entre partidos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/barrales-llama-a-legisladores-a-conformar-bloque-opositor/" rel="bookmark" title="Barrales llama a legisladores a conformar bloque opositor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3105-198x143.jpg" alt="" title="Barrales llama a legisladores a conformar bloque opositor"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/barrales-llama-a-legisladores-a-conformar-bloque-opositor/" rel="bookmark" title="Barrales llama a legisladores a conformar bloque opositor">Barrales llama a legisladores a conformar bloque opositor</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59a71ef86e5d6" data-td_block_id="td_uid_11_59a71ef86e5d6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59a71ef86e5d6" data-td_block_id="td_uid_11_59a71ef86e5d6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59a71ef871f8c = new td_block();
block_td_uid_13_59a71ef871f8c.id = "td_uid_13_59a71ef871f8c";
block_td_uid_13_59a71ef871f8c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_59a71ef871f8c.td_cur_cat = "13";
block_td_uid_13_59a71ef871f8c.td_column_number = "1";
block_td_uid_13_59a71ef871f8c.block_type = "td_mega_menu";
block_td_uid_13_59a71ef871f8c.post_count = "5";
block_td_uid_13_59a71ef871f8c.found_posts = "2562";
block_td_uid_13_59a71ef871f8c.max_num_pages = "513";
block_td_uid_13_59a71ef871f8c.header_color = "";
block_td_uid_13_59a71ef871f8c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_59a71ef871f8c);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59a71ef871f8c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mejoraron-instalaciones-del-cam-21-en-tultitlan/" rel="bookmark" title="Mejoraron instalaciones  del CAM 21 en Tultitlán"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet1109-198x143.jpg" alt="" title="Mejoraron instalaciones  del CAM 21 en Tultitlán"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mejoraron-instalaciones-del-cam-21-en-tultitlan/" rel="bookmark" title="Mejoraron instalaciones  del CAM 21 en Tultitlán">Mejoraron instalaciones  del CAM 21 en Tultitlán</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-mejoran-las-condiciones-de-estudiantes-de-telesecundaria/" rel="bookmark" title="Se mejoran las condiciones  de  estudiantes de  telesecundaria"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet2114-198x143.jpg" alt="" title="Se mejoran las condiciones  de  estudiantes de  telesecundaria"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-mejoran-las-condiciones-de-estudiantes-de-telesecundaria/" rel="bookmark" title="Se mejoran las condiciones  de  estudiantes de  telesecundaria">Se mejoran las condiciones  de  estudiantes de  telesecundaria</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/entrego-eruviel-avila-v-reconocimiento-a-izcalli/" rel="bookmark" title="Entregó Eruviel Ávila V. reconocimiento a Izcalli"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet3106-198x143.jpg" alt="" title="Entregó Eruviel Ávila V. reconocimiento a Izcalli"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/entrego-eruviel-avila-v-reconocimiento-a-izcalli/" rel="bookmark" title="Entregó Eruviel Ávila V. reconocimiento a Izcalli">Entregó Eruviel Ávila V. reconocimiento a Izcalli</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/festejan-a-abuelitos-2/" rel="bookmark" title="Festejan a abuelitos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet440-198x143.jpg" alt="" title="Festejan a abuelitos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/festejan-a-abuelitos-2/" rel="bookmark" title="Festejan a abuelitos">Festejan a abuelitos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cambiar-a-pais-busca-legisladora-infantil/" rel="bookmark" title="Cambiar a país, busca  Legisladora Infantil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/internet526-198x143.jpg" alt="" title="Cambiar a país, busca  Legisladora Infantil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cambiar-a-pais-busca-legisladora-infantil/" rel="bookmark" title="Cambiar a país, busca  Legisladora Infantil">Cambiar a país, busca  Legisladora Infantil</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59a71ef871f8c" data-td_block_id="td_uid_13_59a71ef871f8c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59a71ef871f8c" data-td_block_id="td_uid_13_59a71ef871f8c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Al instante" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/al-instante/"><span itemprop="title">Al instante</span></a></span></div>
        <article id="post-142269" class="post-142269 post type-post status-publish format-standard has-post-thumbnail hentry category-al-instante category-estado-de-mexico category-local" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Desmantelan punto de droga en Ecatepec</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/al-instante/">Al instante</a></li><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/local/">Local</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-30T14:22:23+00:00" >ago 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg" data-caption="Fotos FGJEM"><img width="660" height="362" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg" alt="" title="unnamed"/></a><figcaption class="wp-caption-text">Fotos FGJEM</figcaption></figure></div>
        <div class="td-post-text-content">
            <p>Agentes de Investigación de la Fiscalía General de Justicia del Estado de México (FGJEM), catearon un inmueble en el municipio de Ecatepec, donde fueron encontrados envoltorios con estupefacientes.</p>
<p>El operativo se realizó en atención a una denuncia ciudadana, mediante la cual se alertó que en un inmueble ubicado en la Avenida División del Norte, de la colonia Aquiles Serdán, en Ecatepec, presuntamente se comercializaba droga, por lo que fue iniciada una investigación.</p>
<p>Derivado de la denuncia, el Agente del Ministerio Público solicitó a un Juez librar una orden de cateo para ese inmueble identificado como punto de venta de droga.</p>
<p>Una vez que la orden de cateo fue otorgada por la Autoridad Judicial, elementos de la Fiscalía estatal, se trasladaron al sitio en donde localizaron tres envoltorios con hierba verde con las características de la marihuana, así como una maceta con una planta de marihuana.</p>
<p>Derivado de lo anterior el inmueble fue asegurado, en tanto las investigaciones por parte de esta Institución continúan a fin de asegurar al o a los probables partícipes de estos hechos.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desmantelan+punto+de+droga+en+Ecatepec&url=http%3A%2F%2F8columnas.com.mx%2Fdesmantelan-punto-de-droga-en-ecatepec%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Fdesmantelan-punto-de-droga-en-ecatepec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/desmantelan-punto-de-droga-en-ecatepec/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/unnamed53.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/amistoso-entre-potros-uaem-ante-sub-21/">Amistoso entre Potros UAEM ante Sub 21</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/lanzaran-convocatoria-para-contratar-maestros-de-ingles-en-normales/">Lanzarán convocatoria para contratar maestros de Inglés en normales</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho</a></span></div>

            <meta itemprop="author" content = "ocho">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/índice106-326x159.jpg" alt="" title="Reconoce Toluca a destacados poetas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconoce-toluca-a-destacados-poetas/" rel="bookmark" title="Reconoce Toluca a destacados poetas">Reconoce Toluca a destacados poetas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-30T15:11:14+00:00" >ago 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/08/salvando-326x159.jpg" alt="" title="Invita Cruz Roja a correr para salvar vidas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invita-cruz-roja-a-correr-para-salvar-vidas/" rel="bookmark" title="Invita Cruz Roja a correr para salvar vidas">Invita Cruz Roja a correr para salvar vidas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-30T14:41:43+00:00" >ago 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desmantelan-punto-de-droga-en-ecatepec/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='142269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/104457" target="_blank"><p><img class="aligncenter size-full wp-image-123080" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/10/ieem-350X250.gif" alt="ieem-350X250" width="350" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">5512</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">4964</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2924</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2636</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2562</span></a></li><li><a href="http://8columnas.com.mx/category/al-instante/">Al instante<span class="td-cat-no">1856</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-136057" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/Banner-Elisa-2017-lateral.jpg" alt="Banner Elisa 2017 -300x250 px-" width="1771" height="1476" /></p>
</div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/1.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 59a71ef882f97
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>