﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dos de bronce más para México en Paralímpicos - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho3">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos de bronce más para México en Paralímpicos - 8 Columnas" />
<meta property="og:description" content="*Edgar Navarro y Catalina Díaz suben al podio en las pruebas de 100 metros masculino T51 y levantamiento de potencia, respectivamente. Río" />
<meta property="og:url" content="http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2016-09-13T23:23:15+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="*Edgar Navarro y Catalina Díaz suben al podio en las pruebas de 100 metros masculino T51 y levantamiento de potencia, respectivamente. Río "/>
<meta name="twitter:title" content="Dos de bronce más para México en Paralímpicos - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Dos de bronce más para  México en Paralímpicos RSS de los comentarios" href="http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=121975' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-121975 single-format-standard td-full-layout dos-de-bronce-mas-para-mexico-en-paralimpicos wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes, septiembre 13, 2016</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8Columnas1"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2016/07/728X100.gif"><img class="aligncenter size-full wp-image-121037" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/07/728X100.gif" alt="728X100" width="728" height="100" /></a></p>
</div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_57d8d7866f8ca = new td_block();
block_td_uid_1_57d8d7866f8ca.id = "td_uid_1_57d8d7866f8ca";
block_td_uid_1_57d8d7866f8ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_57d8d7866f8ca.td_cur_cat = "6";
block_td_uid_1_57d8d7866f8ca.td_column_number = "1";
block_td_uid_1_57d8d7866f8ca.block_type = "td_mega_menu";
block_td_uid_1_57d8d7866f8ca.post_count = "5";
block_td_uid_1_57d8d7866f8ca.found_posts = "1841";
block_td_uid_1_57d8d7866f8ca.max_num_pages = "369";
block_td_uid_1_57d8d7866f8ca.header_color = "";
block_td_uid_1_57d8d7866f8ca.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_57d8d7866f8ca);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_57d8d7866f8ca class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/" rel="bookmark" title="Dos de bronce más para  México en Paralímpicos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136-198x143.jpg" alt="" title="Dos de bronce más para  México en Paralímpicos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/" rel="bookmark" title="Dos de bronce más para  México en Paralímpicos">Dos de bronce más para  México en Paralímpicos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tas-decidira-futuro-de-sharapova-en-octubre/" rel="bookmark" title="TAS decidirá futuro  de Sharapova  en octubre"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet235-198x143.jpg" alt="" title="TAS decidirá futuro  de Sharapova  en octubre"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tas-decidira-futuro-de-sharapova-en-octubre/" rel="bookmark" title="TAS decidirá futuro  de Sharapova  en octubre">TAS decidirá futuro  de Sharapova  en octubre</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/barcelona-tunde-al-celtic-7-0/" rel="bookmark" title="Barcelona tunde al Celtic 7-0"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet336-198x143.jpg" alt="" title="Barcelona tunde al Celtic 7-0"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/barcelona-tunde-al-celtic-7-0/" rel="bookmark" title="Barcelona tunde al Celtic 7-0">Barcelona tunde al Celtic 7-0</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/fmaa-se-declara-con-resultados-historicos-pese-a-falta-de-recursos/" rel="bookmark" title="FMAA se declara con resultados históricos pese a falta de recursos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet133-198x143.jpg" alt="" title="FMAA se declara con resultados históricos pese a falta de recursos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/fmaa-se-declara-con-resultados-historicos-pese-a-falta-de-recursos/" rel="bookmark" title="FMAA se declara con resultados históricos pese a falta de recursos">FMAA se declara con resultados históricos pese a falta de recursos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cardozo-queda-fuera-de-jaguares/" rel="bookmark" title="Cardozo queda fuera de Jaguares"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet232-198x143.jpg" alt="" title="Cardozo queda fuera de Jaguares"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cardozo-queda-fuera-de-jaguares/" rel="bookmark" title="Cardozo queda fuera de Jaguares">Cardozo queda fuera de Jaguares</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57d8d7866f8ca" data-td_block_id="td_uid_1_57d8d7866f8ca"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57d8d7866f8ca" data-td_block_id="td_uid_1_57d8d7866f8ca"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_57d8d78673476 = new td_block();
block_td_uid_3_57d8d78673476.id = "td_uid_3_57d8d78673476";
block_td_uid_3_57d8d78673476.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_57d8d78673476.td_cur_cat = "7";
block_td_uid_3_57d8d78673476.td_column_number = "1";
block_td_uid_3_57d8d78673476.block_type = "td_mega_menu";
block_td_uid_3_57d8d78673476.post_count = "5";
block_td_uid_3_57d8d78673476.found_posts = "713";
block_td_uid_3_57d8d78673476.max_num_pages = "143";
block_td_uid_3_57d8d78673476.header_color = "";
block_td_uid_3_57d8d78673476.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_57d8d78673476);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_57d8d78673476 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/laura-flores-graba-tributo-a-jose-alfredo-con-la-autentica-santanera/" rel="bookmark" title="Laura Flores graba tributo a José  Alfredo con La Auténtica Santanera"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet135-198x143.jpg" alt="" title="Laura Flores graba tributo a José  Alfredo con La Auténtica Santanera"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/laura-flores-graba-tributo-a-jose-alfredo-con-la-autentica-santanera/" rel="bookmark" title="Laura Flores graba tributo a José  Alfredo con La Auténtica Santanera">Laura Flores graba tributo a José  Alfredo con La Auténtica Santanera</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/gwen-stefani-producira-serie-animada/" rel="bookmark" title="Gwen Stefani producirá serie animada"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet234-198x143.jpg" alt="" title="Gwen Stefani producirá serie animada"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/gwen-stefani-producira-serie-animada/" rel="bookmark" title="Gwen Stefani producirá serie animada">Gwen Stefani producirá serie animada</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/amanda-seyfried-se-comprometen-en-matrimonio/" rel="bookmark" title="Amanda Seyfried se comprometen en matrimonio"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet335-198x143.jpg" alt="" title="Amanda Seyfried se comprometen en matrimonio"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/amanda-seyfried-se-comprometen-en-matrimonio/" rel="bookmark" title="Amanda Seyfried se comprometen en matrimonio">Amanda Seyfried se comprometen en matrimonio</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/vuelve-kaliman/" rel="bookmark" title="¡Vuelve Kalimán!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet131-198x143.jpg" alt="" title="¡Vuelve Kalimán!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/vuelve-kaliman/" rel="bookmark" title="¡Vuelve Kalimán!">¡Vuelve Kalimán!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-disparan-ventas-de-discos-de-juan-gabriel/" rel="bookmark" title="Se disparan ventas de  discos de Juan Gabriel"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet230-198x143.jpg" alt="" title="Se disparan ventas de  discos de Juan Gabriel"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-disparan-ventas-de-discos-de-juan-gabriel/" rel="bookmark" title="Se disparan ventas de  discos de Juan Gabriel">Se disparan ventas de  discos de Juan Gabriel</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57d8d78673476" data-td_block_id="td_uid_3_57d8d78673476"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57d8d78673476" data-td_block_id="td_uid_3_57d8d78673476"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_57d8d78676c9a = new td_block();
block_td_uid_5_57d8d78676c9a.id = "td_uid_5_57d8d78676c9a";
block_td_uid_5_57d8d78676c9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_57d8d78676c9a.td_cur_cat = "8";
block_td_uid_5_57d8d78676c9a.td_column_number = "1";
block_td_uid_5_57d8d78676c9a.block_type = "td_mega_menu";
block_td_uid_5_57d8d78676c9a.post_count = "5";
block_td_uid_5_57d8d78676c9a.found_posts = "2808";
block_td_uid_5_57d8d78676c9a.max_num_pages = "562";
block_td_uid_5_57d8d78676c9a.header_color = "";
block_td_uid_5_57d8d78676c9a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_57d8d78676c9a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_57d8d78676c9a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/taxistas-y-maestros-desquician-toluca/" rel="bookmark" title="Taxistas y maestros desquician Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image9-198x143.png" alt="" title="Taxistas y maestros desquician Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/taxistas-y-maestros-desquician-toluca/" rel="bookmark" title="Taxistas y maestros desquician Toluca">Taxistas y maestros desquician Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/no-operan-bandas-internacionales-en-edomex/" rel="bookmark" title="No operan bandas internacionales en Edomex"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image5-198x143.jpeg" alt="" title="No operan bandas internacionales en Edomex"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/no-operan-bandas-internacionales-en-edomex/" rel="bookmark" title="No operan bandas internacionales en Edomex">No operan bandas internacionales en Edomex</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/canaco-vigilara-y-contara-numero-de-ambulantes/" rel="bookmark" title="CANACO vigilará y contará número de ambulantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image8-198x143.png" alt="" title="CANACO vigilará y contará número de ambulantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/canaco-vigilara-y-contara-numero-de-ambulantes/" rel="bookmark" title="CANACO vigilará y contará número de ambulantes">CANACO vigilará y contará número de ambulantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-reunen-eruviel-gabinete-y-luis-miranda/" rel="bookmark" title="Se reúnen Eruviel, gabinete y Luis Miranda"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image4-198x143.jpeg" alt="" title="Se reúnen Eruviel, gabinete y Luis Miranda"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-reunen-eruviel-gabinete-y-luis-miranda/" rel="bookmark" title="Se reúnen Eruviel, gabinete y Luis Miranda">Se reúnen Eruviel, gabinete y Luis Miranda</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pleito-por-la-basura/" rel="bookmark" title="Pleito por la basura"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet132-198x143.jpg" alt="" title="Pleito por la basura"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pleito-por-la-basura/" rel="bookmark" title="Pleito por la basura">Pleito por la basura</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57d8d78676c9a" data-td_block_id="td_uid_5_57d8d78676c9a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57d8d78676c9a" data-td_block_id="td_uid_5_57d8d78676c9a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_57d8d7867a5f3 = new td_block();
block_td_uid_7_57d8d7867a5f3.id = "td_uid_7_57d8d7867a5f3";
block_td_uid_7_57d8d7867a5f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_57d8d7867a5f3.td_cur_cat = "10";
block_td_uid_7_57d8d7867a5f3.td_column_number = "1";
block_td_uid_7_57d8d7867a5f3.block_type = "td_mega_menu";
block_td_uid_7_57d8d7867a5f3.post_count = "5";
block_td_uid_7_57d8d7867a5f3.found_posts = "3281";
block_td_uid_7_57d8d7867a5f3.max_num_pages = "657";
block_td_uid_7_57d8d7867a5f3.header_color = "";
block_td_uid_7_57d8d7867a5f3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_57d8d7867a5f3);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_57d8d7867a5f3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/taxistas-y-maestros-desquician-toluca/" rel="bookmark" title="Taxistas y maestros desquician Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image9-198x143.png" alt="" title="Taxistas y maestros desquician Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/taxistas-y-maestros-desquician-toluca/" rel="bookmark" title="Taxistas y maestros desquician Toluca">Taxistas y maestros desquician Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/no-operan-bandas-internacionales-en-edomex/" rel="bookmark" title="No operan bandas internacionales en Edomex"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image5-198x143.jpeg" alt="" title="No operan bandas internacionales en Edomex"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/no-operan-bandas-internacionales-en-edomex/" rel="bookmark" title="No operan bandas internacionales en Edomex">No operan bandas internacionales en Edomex</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/canaco-vigilara-y-contara-numero-de-ambulantes/" rel="bookmark" title="CANACO vigilará y contará número de ambulantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image8-198x143.png" alt="" title="CANACO vigilará y contará número de ambulantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/canaco-vigilara-y-contara-numero-de-ambulantes/" rel="bookmark" title="CANACO vigilará y contará número de ambulantes">CANACO vigilará y contará número de ambulantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-reunen-eruviel-gabinete-y-luis-miranda/" rel="bookmark" title="Se reúnen Eruviel, gabinete y Luis Miranda"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/image4-198x143.jpeg" alt="" title="Se reúnen Eruviel, gabinete y Luis Miranda"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-reunen-eruviel-gabinete-y-luis-miranda/" rel="bookmark" title="Se reúnen Eruviel, gabinete y Luis Miranda">Se reúnen Eruviel, gabinete y Luis Miranda</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pleito-por-la-basura/" rel="bookmark" title="Pleito por la basura"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet132-198x143.jpg" alt="" title="Pleito por la basura"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pleito-por-la-basura/" rel="bookmark" title="Pleito por la basura">Pleito por la basura</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_57d8d7867a5f3" data-td_block_id="td_uid_7_57d8d7867a5f3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_57d8d7867a5f3" data-td_block_id="td_uid_7_57d8d7867a5f3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_57d8d7867d0e4 = new td_block();
block_td_uid_9_57d8d7867d0e4.id = "td_uid_9_57d8d7867d0e4";
block_td_uid_9_57d8d7867d0e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_57d8d7867d0e4.td_cur_cat = "9";
block_td_uid_9_57d8d7867d0e4.td_column_number = "1";
block_td_uid_9_57d8d7867d0e4.block_type = "td_mega_menu";
block_td_uid_9_57d8d7867d0e4.post_count = "5";
block_td_uid_9_57d8d7867d0e4.found_posts = "431";
block_td_uid_9_57d8d7867d0e4.max_num_pages = "87";
block_td_uid_9_57d8d7867d0e4.header_color = "";
block_td_uid_9_57d8d7867d0e4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_57d8d7867d0e4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_57d8d7867d0e4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/recesion-pobreza-y-desempleo-marcan-al-gobierno-de-macri/" rel="bookmark" title="Recesión, pobreza y desempleo  marcan al gobierno de Macri"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet125-198x143.jpg" alt="" title="Recesión, pobreza y desempleo  marcan al gobierno de Macri"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/recesion-pobreza-y-desempleo-marcan-al-gobierno-de-macri/" rel="bookmark" title="Recesión, pobreza y desempleo  marcan al gobierno de Macri">Recesión, pobreza y desempleo  marcan al gobierno de Macri</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/dinero-divisiones-y-chismes-destruyen-a-la-iglesia-papa/" rel="bookmark" title="Dinero, divisiones y chismes  destruyen a la Iglesia: Papa"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet224-198x143.jpg" alt="" title="Dinero, divisiones y chismes  destruyen a la Iglesia: Papa"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/dinero-divisiones-y-chismes-destruyen-a-la-iglesia-papa/" rel="bookmark" title="Dinero, divisiones y chismes  destruyen a la Iglesia: Papa">Dinero, divisiones y chismes  destruyen a la Iglesia: Papa</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cofundador-de-facebook-dona-20-mdd-para-derrotar-a-trump/" rel="bookmark" title="Cofundador de Facebook dona  20 MDD para derrotar a Trump"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet325-198x143.jpg" alt="" title="Cofundador de Facebook dona  20 MDD para derrotar a Trump"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cofundador-de-facebook-dona-20-mdd-para-derrotar-a-trump/" rel="bookmark" title="Cofundador de Facebook dona  20 MDD para derrotar a Trump">Cofundador de Facebook dona  20 MDD para derrotar a Trump</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/senado-destituye-a-dilma-rousseff/" rel="bookmark" title="Senado destituye  a Dilma Rousseff"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/internet197-198x143.jpg" alt="" title="Senado destituye  a Dilma Rousseff"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/senado-destituye-a-dilma-rousseff/" rel="bookmark" title="Senado destituye  a Dilma Rousseff">Senado destituye  a Dilma Rousseff</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rousseff-suma-diez-horas-de-alegatos-sobre-su-inocencia/" rel="bookmark" title="Rousseff suma diez horas de  alegatos sobre su inocencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/internet189-198x143.jpg" alt="" title="Rousseff suma diez horas de  alegatos sobre su inocencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rousseff-suma-diez-horas-de-alegatos-sobre-su-inocencia/" rel="bookmark" title="Rousseff suma diez horas de  alegatos sobre su inocencia">Rousseff suma diez horas de  alegatos sobre su inocencia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_57d8d7867d0e4" data-td_block_id="td_uid_9_57d8d7867d0e4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_57d8d7867d0e4" data-td_block_id="td_uid_9_57d8d7867d0e4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_57d8d786809a5 = new td_block();
block_td_uid_11_57d8d786809a5.id = "td_uid_11_57d8d786809a5";
block_td_uid_11_57d8d786809a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_57d8d786809a5.td_cur_cat = "12";
block_td_uid_11_57d8d786809a5.td_column_number = "1";
block_td_uid_11_57d8d786809a5.block_type = "td_mega_menu";
block_td_uid_11_57d8d786809a5.post_count = "5";
block_td_uid_11_57d8d786809a5.found_posts = "2088";
block_td_uid_11_57d8d786809a5.max_num_pages = "418";
block_td_uid_11_57d8d786809a5.header_color = "";
block_td_uid_11_57d8d786809a5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_57d8d786809a5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_57d8d786809a5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/luchar-por-las-mejores-causas-de-la-nacion/" rel="bookmark" title="Luchar por las mejores causas de la nación"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet134-198x143.jpg" alt="" title="Luchar por las mejores causas de la nación"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/luchar-por-las-mejores-causas-de-la-nacion/" rel="bookmark" title="Luchar por las mejores causas de la nación">Luchar por las mejores causas de la nación</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/educacion-derecho-que-se-debe-exigir-y-respetar/" rel="bookmark" title="Educación, derecho que se debe exigir y respetar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet233-198x143.jpg" alt="" title="Educación, derecho que se debe exigir y respetar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/educacion-derecho-que-se-debe-exigir-y-respetar/" rel="bookmark" title="Educación, derecho que se debe exigir y respetar">Educación, derecho que se debe exigir y respetar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sean-responsables-en-discusion-y-aprobacion/" rel="bookmark" title="Sean responsables en discusión y aprobación"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet334-198x143.jpg" alt="" title="Sean responsables en discusión y aprobación"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sean-responsables-en-discusion-y-aprobacion/" rel="bookmark" title="Sean responsables en discusión y aprobación">Sean responsables en discusión y aprobación</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/costo-de-electricidad-ha-bajado-10-pena-nieto/" rel="bookmark" title="Costo de electricidad ha bajado 10%: Peña Nieto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet130-198x143.jpg" alt="" title="Costo de electricidad ha bajado 10%: Peña Nieto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/costo-de-electricidad-ha-bajado-10-pena-nieto/" rel="bookmark" title="Costo de electricidad ha bajado 10%: Peña Nieto">Costo de electricidad ha bajado 10%: Peña Nieto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/iglesia-catolica-debe-orientar-a-la-poblacion/" rel="bookmark" title="Iglesia Católica debe orientar a la población"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet229-198x143.jpg" alt="" title="Iglesia Católica debe orientar a la población"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/iglesia-catolica-debe-orientar-a-la-poblacion/" rel="bookmark" title="Iglesia Católica debe orientar a la población">Iglesia Católica debe orientar a la población</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_57d8d786809a5" data-td_block_id="td_uid_11_57d8d786809a5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_57d8d786809a5" data-td_block_id="td_uid_11_57d8d786809a5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_57d8d786842ab = new td_block();
block_td_uid_13_57d8d786842ab.id = "td_uid_13_57d8d786842ab";
block_td_uid_13_57d8d786842ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_57d8d786842ab.td_cur_cat = "13";
block_td_uid_13_57d8d786842ab.td_column_number = "1";
block_td_uid_13_57d8d786842ab.block_type = "td_mega_menu";
block_td_uid_13_57d8d786842ab.post_count = "5";
block_td_uid_13_57d8d786842ab.found_posts = "2050";
block_td_uid_13_57d8d786842ab.max_num_pages = "410";
block_td_uid_13_57d8d786842ab.header_color = "";
block_td_uid_13_57d8d786842ab.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_57d8d786842ab);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_57d8d786842ab class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ante-las-lluvias-mas-vale-prevenir/" rel="bookmark" title="Ante las lluvias, más vale prevenir"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/internet1-198x143.jpg" alt="" title="Ante las lluvias, más vale prevenir"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ante-las-lluvias-mas-vale-prevenir/" rel="bookmark" title="Ante las lluvias, más vale prevenir">Ante las lluvias, más vale prevenir</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/antidoping-a-choferes-de-transporte-publico/" rel="bookmark" title="Antidoping a choferes  de transporte público"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/internet31-198x143.jpg" alt="" title="Antidoping a choferes  de transporte público"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/antidoping-a-choferes-de-transporte-publico/" rel="bookmark" title="Antidoping a choferes  de transporte público">Antidoping a choferes  de transporte público</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/operativo-troya-contra-la-delincuencia/" rel="bookmark" title="Operativo &#8220;Troya&#8221;  contra la delincuencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/internet2-198x143.jpg" alt="La Dirección General de Seguridad Ciudadana y Vial de Coacalco lleva a cabo el operativo &quot;Troya&quot; con la finalidad de contar con habitantes más seguros y de evitar el robo a transeúntes y cuentahabientes." title="Operativo &#8220;Troya&#8221;  contra la delincuencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/operativo-troya-contra-la-delincuencia/" rel="bookmark" title="Operativo &#8220;Troya&#8221;  contra la delincuencia">Operativo &#8220;Troya&#8221;  contra la delincuencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/condonan-el-pago-de-tramites-en-regularizacion-de-viviendas/" rel="bookmark" title="Condonan el pago de trámites  en regularización de viviendas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/07/15-1-198x143.jpg" alt="" title="Condonan el pago de trámites  en regularización de viviendas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/condonan-el-pago-de-tramites-en-regularizacion-de-viviendas/" rel="bookmark" title="Condonan el pago de trámites  en regularización de viviendas">Condonan el pago de trámites  en regularización de viviendas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/construiran-casa-de-dia-para-adultos-mayores/" rel="bookmark" title="Construirán Casa de Día para adultos mayores"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/07/15-2-198x143.jpg" alt="" title="Construirán Casa de Día para adultos mayores"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/construiran-casa-de-dia-para-adultos-mayores/" rel="bookmark" title="Construirán Casa de Día para adultos mayores">Construirán Casa de Día para adultos mayores</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_57d8d786842ab" data-td_block_id="td_uid_13_57d8d786842ab"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_57d8d786842ab" data-td_block_id="td_uid_13_57d8d786842ab"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Deportes" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/deportes/"><span itemprop="title">Deportes</span></a></span></div>
        <article id="post-121975" class="post-121975 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Dos de bronce más para  México en Paralímpicos</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/deportes/">Deportes</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-13T23:23:15+00:00" >sep 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136.jpg" data-caption="Edgar Navarro y Catalina D&iacute;az sumaron dos bronces m&aacute;s para la delegaci&oacute;n mexicana en los Juegos Paral&iacute;mpicos R&iacute;o 2016. 
"><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136-700x439.jpg" alt="" title="internet1"/></a><figcaption class="wp-caption-text">Edgar Navarro y Catalina Díaz sumaron dos bronces más para la delegación mexicana en los Juegos Paralímpicos Río 2016. 
</figcaption></figure></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>*Edgar Navarro y Catalina Díaz suben al podio </strong></em><br />
<em><strong>en las pruebas de 100 metros masculino T51 y</strong></em><br />
<em><strong> levantamiento de potencia, respectivamente.</strong> </em></p>
<p style="text-align: center;">
<p style="text-align: left;">Río de Janeiro.- El deportista mexicano Edgar Navarro se adjudicó la medalla de bronce en la prueba de los 100 metros masculino T51 del atletismo de los Juegos Paralímpicos Río 2016.</p>
<p style="text-align: left;">
Con un tiempo de 21.96 segundos, Navarro Sánchez alcanzó a meterse al podio para obtener así la cuarta presea para la delegación mexicana en el atletismo.</p>
<p style="text-align: left;">
De gran manera, el competidor tricolor aguantó los embates del finlandés Toni Piispanen para quedarse con el tercer sitio de la prueba, que resultó ser bastante cerrada y significó su mejor marca de la temporada.</p>
<p style="text-align: left;">
El Estadio Olímpico Engenhao fue el escenario que apreció la carrera de la clase T51, que es para atletas con diferentes niveles de lesiones de la médula y amputaciones que compiten en silla de ruedas, ya sea en la pista o en eventos de campo.</p>
<p style="text-align: left;">
Sin los problemas en la silla que vivió previamente su compatriota Leonardo de Jesús en los 400m masculino T52, Edgar Cesáreo tuvo una buena salida para colocarse entre los primeros puestos de su prueba de 100 metros, la etapa reina por la distancia tan corta que no permite ni un pestañeo y deja ver la velocidad de cada uno de los deportistas.</p>
<p style="text-align: left;">
Un asalto dejó cuadripléjico al mexiquense, quien por tal motivo decidió dedicarse al deporte paralímpico y este día en suelo brasileño ganó el bronce.</p>
<p style="text-align: left;">
La medalla de oro correspondió al belga Peter Genyn, quien hizo récord paralímpico con tiempo de 21.15 segundos; en tanto que el argelino Mohamed Berrahal se quedó con el segundo sitio con lapso de 21.70.</p>
<p style="text-align: left;">
Por otro lado, la deportista mexicana Catalina Díaz obtuvo la presea de bronce de los Juegos Paralímpicos Río 2016, dentro de la disciplina de levantamiento de potencia, categoría de los menos de 86 kilógramos.</p>
<p style="text-align: left;">
La atleta tricolor, de 52 años de edad, se subió al podio gracias a que soportó 117 kilogramos en powerlifting, para dejar atrás a tres adversarias más de esta competición efectuada en el Riocentro Pabellón 2.</p>
<p style="text-align: left;">
Díaz Vilchis cargó en su primer intento 113kg y en su segunda oportunidad vio los focos rojos, falló en los 116kg, por lo que todo lo dejó en su tercer y último levantamiento que le daría la posibilidad de colgarse la medalla.</p>
<p style="text-align: left;">
La mexicana le puso emoción a la prueba, dado que la china Fengmei Li estaba en el tercer puesto con 116 kilógramos y con buena técnica y fortaleza Catalina marcó 117kg para dejar atrás a la asiática, quien trató de recuperar su lugar en el podio con 118 pero erró.</p>
<p style="text-align: left;">
De este modo, el levantamiento de potencia entregó la segunda medalla para la delegación mexicana, ya que Amalia Pérez ganó el oro el sábado pasado en la categoría de -55 kilógramos con récord del mundo y paralímpico impuestos (130kg).</p>
<p style="text-align: left;">
La egipcia Randa Mahmoud se colgó la medalla de oro en la categoría -86 kg femenino y la plata correspondió a la jordana Tharwah Alhajaj, con 119 kilogramos en su tercer intento.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+de+bronce+m%C3%A1s+para++M%C3%A9xico+en+Paral%C3%ADmpicos&url=http%3A%2F%2F8columnas.com.mx%2Fdos-de-bronce-mas-para-mexico-en-paralimpicos%2F&via=8+Columnas" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Fdos-de-bronce-mas-para-mexico-en-paralimpicos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/dos-de-bronce-mas-para-mexico-en-paralimpicos/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet136.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/tas-decidira-futuro-de-sharapova-en-octubre/">TAS decidirá futuro  de Sharapova  en octubre</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho3</a></span></div>

            <meta itemprop="author" content = "ocho3">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/tas-decidira-futuro-de-sharapova-en-octubre/" rel="bookmark" title="TAS decidirá futuro  de Sharapova  en octubre"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet235-326x159.jpg" alt="" title="TAS decidirá futuro  de Sharapova  en octubre"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tas-decidira-futuro-de-sharapova-en-octubre/" rel="bookmark" title="TAS decidirá futuro  de Sharapova  en octubre">TAS decidirá futuro  de Sharapova  en octubre</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-13T23:22:16+00:00" >sep 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/barcelona-tunde-al-celtic-7-0/" rel="bookmark" title="Barcelona tunde al Celtic 7-0"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/09/internet336-326x159.jpg" alt="" title="Barcelona tunde al Celtic 7-0"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/barcelona-tunde-al-celtic-7-0/" rel="bookmark" title="Barcelona tunde al Celtic 7-0">Barcelona tunde al Celtic 7-0</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-13T23:15:21+00:00" >sep 13, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dos-de-bronce-mas-para-mexico-en-paralimpicos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='121975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><p><img class="alignnone size-full wp-image-119919" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/10/350X250.gif" alt="350X250" width="350" height="250" /></p>
</div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">3281</span></a></li><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">2808</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2088</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2050</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">1841</span></a></li><li><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">713</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><a href="http://8columnas.com.mx/linkout/120104" target="_blank"><p><img class="aligncenter size-full wp-image-120105" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/08/campaaamimepaso-300x250_2.jpg" alt="campaaamimepaso-300x250_2" width="300" height="250" /></p>
</a></div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/1.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/0.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 57d8d78696939
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>