﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Edith González se declara fan del cáncer - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158.gif" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edith González se declara fan del cáncer - 8 Columnas" />
<meta property="og:description" content="* La actriz es vocera de la campaña #ViveConGlamour junto con Michelle Renaud, Bárbara de Regil, Mariano Osorio y Ha*Ash. México.- La" />
<meta property="og:url" content="http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2017-10-17T00:18:23+00:00" />
<meta property="article:modified_time" content="2017-10-16T23:19:02+00:00" />
<meta property="og:updated_time" content="2017-10-16T23:19:02+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158.gif" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="* La actriz es vocera de la campaña #ViveConGlamour junto con Michelle Renaud, Bárbara de Regil, Mariano Osorio y Ha*Ash. México.- La "/>
<meta name="twitter:title" content="Edith González se declara fan del cáncer - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158.gif"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Edith González se  declara fan del cáncer RSS de los comentarios" href="http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=146628' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-146628 single-format-standard td-full-layout edith-gonzalez-se-declara-fan-del-cancer wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes, octubre 17, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg"><img class="aligncenter size-full wp-image-132612" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg" alt="728x90" width="728" height="90" /></a></p>
</div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59e5af22cb458 = new td_block();
block_td_uid_1_59e5af22cb458.id = "td_uid_1_59e5af22cb458";
block_td_uid_1_59e5af22cb458.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_59e5af22cb458.td_cur_cat = "6";
block_td_uid_1_59e5af22cb458.td_column_number = "1";
block_td_uid_1_59e5af22cb458.block_type = "td_mega_menu";
block_td_uid_1_59e5af22cb458.post_count = "5";
block_td_uid_1_59e5af22cb458.found_posts = "2787";
block_td_uid_1_59e5af22cb458.max_num_pages = "558";
block_td_uid_1_59e5af22cb458.header_color = "";
block_td_uid_1_59e5af22cb458.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59e5af22cb458);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59e5af22cb458 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconoce-edomex-a-destacados-deportistas/" rel="bookmark" title="Reconoce Edomex a  destacados deportistas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet159-198x143.gif" alt="" title="Reconoce Edomex a  destacados deportistas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconoce-edomex-a-destacados-deportistas/" rel="bookmark" title="Reconoce Edomex a  destacados deportistas">Reconoce Edomex a  destacados deportistas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/brilla-linda-ochoa-en-mundial-de-tiro-con-arco/" rel="bookmark" title="Brilla Linda Ochoa en  Mundial de Tiro con Arco"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet256-198x143.gif" alt="" title="Brilla Linda Ochoa en  Mundial de Tiro con Arco"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/brilla-linda-ochoa-en-mundial-de-tiro-con-arco/" rel="bookmark" title="Brilla Linda Ochoa en  Mundial de Tiro con Arco">Brilla Linda Ochoa en  Mundial de Tiro con Arco</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/kaepernick-a-la-ofensiva/" rel="bookmark" title="Kaepernick a la ofensiva"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet355-198x143.gif" alt="" title="Kaepernick a la ofensiva"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/kaepernick-a-la-ofensiva/" rel="bookmark" title="Kaepernick a la ofensiva">Kaepernick a la ofensiva</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/invita-uaem-a-la-carrera-del-dia-del-medico/" rel="bookmark" title="Invita UAEM a la carrera del Día del Médico"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/unnamed22-198x143.jpg" alt="" title="Invita UAEM a la carrera del Día del Médico"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invita-uaem-a-la-carrera-del-dia-del-medico/" rel="bookmark" title="Invita UAEM a la carrera del Día del Médico">Invita UAEM a la carrera del Día del Médico</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/invita-uaem-a-la-carrera-atletica-del-dia-del-medico/" rel="bookmark" title="Invita UAEM a la Carrera Atlética del Día del Médico"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/carrera_Atlet_002-198x143.jpg" alt="" title="Invita UAEM a la Carrera Atlética del Día del Médico"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invita-uaem-a-la-carrera-atletica-del-dia-del-medico/" rel="bookmark" title="Invita UAEM a la Carrera Atlética del Día del Médico">Invita UAEM a la Carrera Atlética del Día del Médico</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5af22cb458" data-td_block_id="td_uid_1_59e5af22cb458"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5af22cb458" data-td_block_id="td_uid_1_59e5af22cb458"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59e5af22cfa58 = new td_block();
block_td_uid_3_59e5af22cfa58.id = "td_uid_3_59e5af22cfa58";
block_td_uid_3_59e5af22cfa58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_59e5af22cfa58.td_cur_cat = "7";
block_td_uid_3_59e5af22cfa58.td_column_number = "1";
block_td_uid_3_59e5af22cfa58.block_type = "td_mega_menu";
block_td_uid_3_59e5af22cfa58.post_count = "5";
block_td_uid_3_59e5af22cfa58.found_posts = "1468";
block_td_uid_3_59e5af22cfa58.max_num_pages = "294";
block_td_uid_3_59e5af22cfa58.header_color = "";
block_td_uid_3_59e5af22cfa58.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59e5af22cfa58);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_59e5af22cfa58 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/" rel="bookmark" title="Edith González se  declara fan del cáncer"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158-198x143.gif" alt="" title="Edith González se  declara fan del cáncer"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/" rel="bookmark" title="Edith González se  declara fan del cáncer">Edith González se  declara fan del cáncer</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sophie-turner-le-dijo-que-si-a-joe-jonas/" rel="bookmark" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet255-198x143.gif" alt="" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sophie-turner-le-dijo-que-si-a-joe-jonas/" rel="bookmark" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas">Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/marjorie-de-sousa-obligada-a-separarse-de-su-hijo-por-trabajo/" rel="bookmark" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet354-198x143.gif" alt="" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/marjorie-de-sousa-obligada-a-separarse-de-su-hijo-por-trabajo/" rel="bookmark" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo">Marjorie de Sousa obligada a  separarse de su hijo por trabajo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/festival-docsmx-2017-fomenta-y-estimula-la-creacion-documental/" rel="bookmark" title="Festival DocsMX 2017 fomenta  y estimula la creación documental"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet151-198x143.gif" alt="" title="Festival DocsMX 2017 fomenta  y estimula la creación documental"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/festival-docsmx-2017-fomenta-y-estimula-la-creacion-documental/" rel="bookmark" title="Festival DocsMX 2017 fomenta  y estimula la creación documental">Festival DocsMX 2017 fomenta  y estimula la creación documental</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sherlyn-lista-para-estelarizar-obra-las-mil-y-una-noches/" rel="bookmark" title="Sherlyn, lista para estelarizar  obra &#8220;Las mil y una noches&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet248-198x143.gif" alt="" title="Sherlyn, lista para estelarizar  obra &#8220;Las mil y una noches&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sherlyn-lista-para-estelarizar-obra-las-mil-y-una-noches/" rel="bookmark" title="Sherlyn, lista para estelarizar  obra &#8220;Las mil y una noches&#8221;">Sherlyn, lista para estelarizar  obra &#8220;Las mil y una noches&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e5af22cfa58" data-td_block_id="td_uid_3_59e5af22cfa58"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e5af22cfa58" data-td_block_id="td_uid_3_59e5af22cfa58"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59e5af22d3d64 = new td_block();
block_td_uid_5_59e5af22d3d64.id = "td_uid_5_59e5af22d3d64";
block_td_uid_5_59e5af22d3d64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_59e5af22d3d64.td_cur_cat = "8";
block_td_uid_5_59e5af22d3d64.td_column_number = "1";
block_td_uid_5_59e5af22d3d64.block_type = "td_mega_menu";
block_td_uid_5_59e5af22d3d64.post_count = "5";
block_td_uid_5_59e5af22d3d64.found_posts = "6073";
block_td_uid_5_59e5af22d3d64.max_num_pages = "1215";
block_td_uid_5_59e5af22d3d64.header_color = "";
block_td_uid_5_59e5af22d3d64.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59e5af22d3d64);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_59e5af22d3d64 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/frente-a-la-delincuencia/" rel="bookmark" title="Frente a la delincuencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet161-198x143.gif" alt="" title="Frente a la delincuencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/frente-a-la-delincuencia/" rel="bookmark" title="Frente a la delincuencia">Frente a la delincuencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eficiente-justicia-alternativa/" rel="bookmark" title="Eficiente justicia  alternativa"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet258-198x143.gif" alt="" title="Eficiente justicia  alternativa"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eficiente-justicia-alternativa/" rel="bookmark" title="Eficiente justicia  alternativa">Eficiente justicia  alternativa</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/proyectan-a-panista/" rel="bookmark" title="Proyectan  a panista"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet357-198x143.gif" alt="" title="Proyectan  a panista"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/proyectan-a-panista/" rel="bookmark" title="Proyectan  a panista">Proyectan  a panista</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/realizan-el-parking-day-en-toluca/" rel="bookmark" title="Realizan el Parking Day en Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/22489861_820164394821901_618782793940202031_n-198x143.jpg" alt="" title="Realizan el Parking Day en Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/realizan-el-parking-day-en-toluca/" rel="bookmark" title="Realizan el Parking Day en Toluca">Realizan el Parking Day en Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ofrecen-recompensa-por-presunto-multihomicida/" rel="bookmark" title="Ofrecen recompensa por presunto multihomicida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/recompensa-198x143.jpg" alt="" title="Ofrecen recompensa por presunto multihomicida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ofrecen-recompensa-por-presunto-multihomicida/" rel="bookmark" title="Ofrecen recompensa por presunto multihomicida">Ofrecen recompensa por presunto multihomicida</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59e5af22d3d64" data-td_block_id="td_uid_5_59e5af22d3d64"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59e5af22d3d64" data-td_block_id="td_uid_5_59e5af22d3d64"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59e5af22d854e = new td_block();
block_td_uid_7_59e5af22d854e.id = "td_uid_7_59e5af22d854e";
block_td_uid_7_59e5af22d854e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_59e5af22d854e.td_cur_cat = "10";
block_td_uid_7_59e5af22d854e.td_column_number = "1";
block_td_uid_7_59e5af22d854e.block_type = "td_mega_menu";
block_td_uid_7_59e5af22d854e.post_count = "5";
block_td_uid_7_59e5af22d854e.found_posts = "5374";
block_td_uid_7_59e5af22d854e.max_num_pages = "1075";
block_td_uid_7_59e5af22d854e.header_color = "";
block_td_uid_7_59e5af22d854e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59e5af22d854e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59e5af22d854e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/frente-a-la-delincuencia/" rel="bookmark" title="Frente a la delincuencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet161-198x143.gif" alt="" title="Frente a la delincuencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/frente-a-la-delincuencia/" rel="bookmark" title="Frente a la delincuencia">Frente a la delincuencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/realizan-el-parking-day-en-toluca/" rel="bookmark" title="Realizan el Parking Day en Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/22489861_820164394821901_618782793940202031_n-198x143.jpg" alt="" title="Realizan el Parking Day en Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/realizan-el-parking-day-en-toluca/" rel="bookmark" title="Realizan el Parking Day en Toluca">Realizan el Parking Day en Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ofrecen-recompensa-por-presunto-multihomicida/" rel="bookmark" title="Ofrecen recompensa por presunto multihomicida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/recompensa-198x143.jpg" alt="" title="Ofrecen recompensa por presunto multihomicida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ofrecen-recompensa-por-presunto-multihomicida/" rel="bookmark" title="Ofrecen recompensa por presunto multihomicida">Ofrecen recompensa por presunto multihomicida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/partido-verde-victima-de-la-delincuencia-en-edomex/" rel="bookmark" title="Partido Verde, víctima de la delincuencia en Edomex"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/índice58-198x143.jpg" alt="" title="Partido Verde, víctima de la delincuencia en Edomex"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/partido-verde-victima-de-la-delincuencia-en-edomex/" rel="bookmark" title="Partido Verde, víctima de la delincuencia en Edomex">Partido Verde, víctima de la delincuencia en Edomex</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/continuan-las-entrevistas-para-comite-anticorrupcion/" rel="bookmark" title="Continúan las entrevistas para Comité Anticorrupción"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/índice59-198x143.jpg" alt="" title="Continúan las entrevistas para Comité Anticorrupción"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/continuan-las-entrevistas-para-comite-anticorrupcion/" rel="bookmark" title="Continúan las entrevistas para Comité Anticorrupción">Continúan las entrevistas para Comité Anticorrupción</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59e5af22d854e" data-td_block_id="td_uid_7_59e5af22d854e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59e5af22d854e" data-td_block_id="td_uid_7_59e5af22d854e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59e5af22dc273 = new td_block();
block_td_uid_9_59e5af22dc273.id = "td_uid_9_59e5af22dc273";
block_td_uid_9_59e5af22dc273.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_59e5af22dc273.td_cur_cat = "9";
block_td_uid_9_59e5af22dc273.td_column_number = "1";
block_td_uid_9_59e5af22dc273.block_type = "td_mega_menu";
block_td_uid_9_59e5af22dc273.post_count = "5";
block_td_uid_9_59e5af22dc273.found_posts = "916";
block_td_uid_9_59e5af22dc273.max_num_pages = "184";
block_td_uid_9_59e5af22dc273.header_color = "";
block_td_uid_9_59e5af22dc273.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59e5af22dc273);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_59e5af22dc273 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/califica-de-corrupto-el-sistema-electoral/" rel="bookmark" title="Califica de &#8220;corrupto&#8221; el sistema electoral"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet257-198x143.gif" alt="" title="Califica de &#8220;corrupto&#8221; el sistema electoral"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/califica-de-corrupto-el-sistema-electoral/" rel="bookmark" title="Califica de &#8220;corrupto&#8221; el sistema electoral">Califica de &#8220;corrupto&#8221; el sistema electoral</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexicanos-agradecen-en-roma/" rel="bookmark" title="Mexicanos agradecen en Roma"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet160-198x143.gif" alt="" title="Mexicanos agradecen en Roma"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexicanos-agradecen-en-roma/" rel="bookmark" title="Mexicanos agradecen en Roma">Mexicanos agradecen en Roma</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/trump-responsabiliza-a-cuba/" rel="bookmark" title="Trump responsabiliza a Cuba"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet356-198x143.gif" alt="" title="Trump responsabiliza a Cuba"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/trump-responsabiliza-a-cuba/" rel="bookmark" title="Trump responsabiliza a Cuba">Trump responsabiliza a Cuba</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/estados-unidos-presenta-dos-polemicas-propuestas-al-tlcan/" rel="bookmark" title="Estados Unidos presenta dos polémicas propuestas al TLCAN"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet153-198x143.gif" alt="" title="Estados Unidos presenta dos polémicas propuestas al TLCAN"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/estados-unidos-presenta-dos-polemicas-propuestas-al-tlcan/" rel="bookmark" title="Estados Unidos presenta dos polémicas propuestas al TLCAN">Estados Unidos presenta dos polémicas propuestas al TLCAN</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/espana-tiene-entre-sus-socios-uno-muy-especial-mexico/" rel="bookmark" title="España tiene entre sus socios uno muy especial, México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet349-198x143.gif" alt="" title="España tiene entre sus socios uno muy especial, México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/espana-tiene-entre-sus-socios-uno-muy-especial-mexico/" rel="bookmark" title="España tiene entre sus socios uno muy especial, México">España tiene entre sus socios uno muy especial, México</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59e5af22dc273" data-td_block_id="td_uid_9_59e5af22dc273"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59e5af22dc273" data-td_block_id="td_uid_9_59e5af22dc273"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59e5af22e0543 = new td_block();
block_td_uid_11_59e5af22e0543.id = "td_uid_11_59e5af22e0543";
block_td_uid_11_59e5af22e0543.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_59e5af22e0543.td_cur_cat = "12";
block_td_uid_11_59e5af22e0543.td_column_number = "1";
block_td_uid_11_59e5af22e0543.block_type = "td_mega_menu";
block_td_uid_11_59e5af22e0543.post_count = "5";
block_td_uid_11_59e5af22e0543.found_posts = "3116";
block_td_uid_11_59e5af22e0543.max_num_pages = "624";
block_td_uid_11_59e5af22e0543.header_color = "";
block_td_uid_11_59e5af22e0543.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_59e5af22e0543);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59e5af22e0543 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/hemos-visto-mucho-bla-bla-bla/" rel="bookmark" title="Hemos visto mucho &#8216;bla bla bla&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet156-198x143.gif" alt="" title="Hemos visto mucho &#8216;bla bla bla&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/hemos-visto-mucho-bla-bla-bla/" rel="bookmark" title="Hemos visto mucho &#8216;bla bla bla&#8217;">Hemos visto mucho &#8216;bla bla bla&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/liderazgos-e-ideas-unicas-no-le-sirven-al-pais/" rel="bookmark" title="Liderazgos e ideas únicas &#8220;no le sirven al país&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet253-198x143.gif" alt="" title="Liderazgos e ideas únicas &#8220;no le sirven al país&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/liderazgos-e-ideas-unicas-no-le-sirven-al-pais/" rel="bookmark" title="Liderazgos e ideas únicas &#8220;no le sirven al país&#8221;">Liderazgos e ideas únicas &#8220;no le sirven al país&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/alberto-elias-beltran-asumio-titularidad-de-pgr/" rel="bookmark" title="Alberto Elías Beltrán asumió titularidad de PGR"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet352-198x143.gif" alt="" title="Alberto Elías Beltrán asumió titularidad de PGR"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/alberto-elias-beltran-asumio-titularidad-de-pgr/" rel="bookmark" title="Alberto Elías Beltrán asumió titularidad de PGR">Alberto Elías Beltrán asumió titularidad de PGR</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ine-entrega-constancias-a-aspirantes-presidenciales-sin-partido/" rel="bookmark" title="INE entrega constancias a aspirantes presidenciales sin partido"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/2017-10-16-154301INE-198x143.jpg" alt="" title="INE entrega constancias a aspirantes presidenciales sin partido"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ine-entrega-constancias-a-aspirantes-presidenciales-sin-partido/" rel="bookmark" title="INE entrega constancias a aspirantes presidenciales sin partido">INE entrega constancias a aspirantes presidenciales sin partido</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/raul-cervantes-renuncia-a-la-pgr/" rel="bookmark" title="Raúl Cervantes renuncia a la PGR"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/DMR9ldiVoAAQjuo-198x143.jpg" alt="" title="Raúl Cervantes renuncia a la PGR"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/raul-cervantes-renuncia-a-la-pgr/" rel="bookmark" title="Raúl Cervantes renuncia a la PGR">Raúl Cervantes renuncia a la PGR</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59e5af22e0543" data-td_block_id="td_uid_11_59e5af22e0543"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59e5af22e0543" data-td_block_id="td_uid_11_59e5af22e0543"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59e5af22e488f = new td_block();
block_td_uid_13_59e5af22e488f.id = "td_uid_13_59e5af22e488f";
block_td_uid_13_59e5af22e488f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_59e5af22e488f.td_cur_cat = "13";
block_td_uid_13_59e5af22e488f.td_column_number = "1";
block_td_uid_13_59e5af22e488f.block_type = "td_mega_menu";
block_td_uid_13_59e5af22e488f.post_count = "5";
block_td_uid_13_59e5af22e488f.found_posts = "2711";
block_td_uid_13_59e5af22e488f.max_num_pages = "543";
block_td_uid_13_59e5af22e488f.header_color = "";
block_td_uid_13_59e5af22e488f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_59e5af22e488f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59e5af22e488f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/juntos-por-la-educacion/" rel="bookmark" title="&#8220;Juntos por la Educación&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet157-198x143.gif" alt="" title="&#8220;Juntos por la Educación&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/juntos-por-la-educacion/" rel="bookmark" title="&#8220;Juntos por la Educación&#8221;">&#8220;Juntos por la Educación&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/continua-erwin-castelan-con-gira-por-escuelas/" rel="bookmark" title="Continúa Erwin Castelán  con gira por escuelas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet254-198x143.gif" alt="" title="Continúa Erwin Castelán  con gira por escuelas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/continua-erwin-castelan-con-gira-por-escuelas/" rel="bookmark" title="Continúa Erwin Castelán  con gira por escuelas">Continúa Erwin Castelán  con gira por escuelas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cumple-alcaldesa-con-entrega-de-uniformes-a-la-base-trabajadora/" rel="bookmark" title="Cumple alcaldesa con entrega de  uniformes a la base trabajadora"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet353-198x143.gif" alt="" title="Cumple alcaldesa con entrega de  uniformes a la base trabajadora"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cumple-alcaldesa-con-entrega-de-uniformes-a-la-base-trabajadora/" rel="bookmark" title="Cumple alcaldesa con entrega de  uniformes a la base trabajadora">Cumple alcaldesa con entrega de  uniformes a la base trabajadora</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/exitoso-magno-operativo-de-seguridad-en-tlalnepantla/" rel="bookmark" title="Exitoso magno  operativo de   seguridad en  Tlalnepantla"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet416-198x143.gif" alt="" title="Exitoso magno  operativo de   seguridad en  Tlalnepantla"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/exitoso-magno-operativo-de-seguridad-en-tlalnepantla/" rel="bookmark" title="Exitoso magno  operativo de   seguridad en  Tlalnepantla">Exitoso magno  operativo de   seguridad en  Tlalnepantla</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tultepec-promueve-tradiciones/" rel="bookmark" title="Tultepec promueve tradiciones"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet510-198x143.gif" alt="" title="Tultepec promueve tradiciones"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tultepec-promueve-tradiciones/" rel="bookmark" title="Tultepec promueve tradiciones">Tultepec promueve tradiciones</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59e5af22e488f" data-td_block_id="td_uid_13_59e5af22e488f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59e5af22e488f" data-td_block_id="td_uid_13_59e5af22e488f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Espectáculos" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/espectaculos/"><span itemprop="title">Espectáculos</span></a></span></div>
        <article id="post-146628" class="post-146628 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Edith González se  declara fan del cáncer</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-17T00:18:23+00:00" >oct 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158.gif" data-caption="M&eacute;xico.- Cynthia Villarreal, Edith Gonz&aacute;lez, Valeria P&eacute;rez Fraga, Michelle Renaud y Barbara de Regil, estuvieron presentes en el inicio de la campa&ntilde;a &quot;Vive con Glamour&quot;, que se lleva a cabo por noveno a&ntilde;o consecutivo, en el marco del D&iacute;a Mundial del C&aacute;ncer de Mama, a celebrarse el pr&oacute;ximo 19 de octubre."><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158-700x439.gif" alt="" title="internet1"/></a><figcaption class="wp-caption-text">México.- Cynthia Villarreal, Edith González, Valeria Pérez Fraga, Michelle Renaud y Barbara de Regil, estuvieron presentes en el inicio de la campaña "Vive con Glamour", que se lleva a cabo por noveno año consecutivo, en el marco del Día Mundial del Cáncer de Mama, a celebrarse el próximo 19 de octubre.</figcaption></figure></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>* La actriz es vocera de la campaña #ViveConGlamour junto con Michelle </strong></em><br />
<em><strong>Renaud, Bárbara de Regil, Mariano Osorio y Ha*Ash.</strong></em></p>
<p style="text-align: center;">
<p style="text-align: justify;">México.- La actriz mexicana Edith González, quien en 2016 fue diagnosticada con cáncer de ovario, se declaró fan de ese padecimiento que cada año ataca a casi 23 mil mujeres también en las mamas, según la Fundación del Instituto Mexicano del Seguro Social (IMSS).<br />
&#8220;Soy fan del cáncer porque es un ente de vida inteligentísimo. Hay que entenderlo, hay que estudiarlo y no hay que darle mucha importancia, pues él quiere que se la demos&#8221;, resaltó González al ser una de las embajadoras de la campaña #ViveConGlamour que se presentó este lunes.<br />
En conferencia de prensa, subrayó que el cáncer es muy manipulador, &#8220;pues engaña a las células, engaña al cuerpo. Entonces, ¿cómo no ser fan de una cosa tan inteligente? Yo soy sobreviviente y estoy aquí porque la ciencia así me lo permitió, porque hay un Dios en el cielo y por mis propias pulgas&#8221;.<br />
La protagonista de telenovelas como &#8220;Doña Bárbara&#8221; y &#8220;Eva, la trailera&#8221; consideró que a esa enfermedad se le debe desmitificar y no temerle.<br />
&#8220;La mala noticia es que el cáncer continuará esparciéndose, pero la buena es que se le clasificará como una enfermedad crónica. Por lo tanto nuestro deber es difundir la detección temprana y como mujeres hay que amarnos, darnos la mano y no dejarnos&#8221;.<br />
Recordó que cuando su oncóloga le informó que padecía este mal en etapa 4, ella recibió la noticia como si se tratara de una condena de muerte pero con el tiempo aprendió a asimilarla de otra manera. &#8220;El enfermo de cáncer es el timonel de la familia. Si éste mantiene una actitud alegre, la familia va detrás. Entonces, le dije al médico que no tenía miedo, porque había visto luchar a mi papá. Él murió del cáncer más duro que hay, pero a su vida le dio un sentido y eso hizo la diferencia&#8221;, destacó.<br />
Edith González, quien se encuentra en etapa de remisión tras someterse durante un año a tratamiento de quimioterapias y radioterapias, opinó que a esa enfermedad no se le debe ver como un monstruo al que se le tiene que dar batalla.<br />
&#8220;Vamos a amar al cáncer, a respetarlo, a no temerle, pero sí a verlo con urgencia. Yo no me pregunto por qué, sino para qué. Por ejemplo, hoy estoy dando un testimonio de vida, de amor y compartiendo un recetario&#8221;.<br />
Respecto a esto último, recomendó que las mujeres revisen su cuerpo de manera periódica y que una vez diagnosticadas no se alarmen y mantengan la calma.<br />
&#8220;No se lo tomen en serio. El cáncer es como un niño berrinchudo, no le sigan el juego, atiéndanse. Información es poder. Investigue todo lo que pueda sobre él y consulte a médicos especialistas. Desconfíe en los falsos profetas&#8221;.<br />
&#8220;Todo aquel que le ofrezca productos mágicos y curas milagrosas no es así. Sin embargo, los milagros sí existen. Tienen forma física de ciencia, de medicina, disciplina y doctores. Además, ésta es su gran oportunidad de liberarse de rencores, lástimas y reclamos; rodéese de amor, llene su alma de sonrisas y jamás pierda la esperanza, tenga fe&#8221;.<br />
Edith González, de 52 años, recomendó a quienes padezcan cáncer que no se aíslen, que procuren desmitificar la palabra y acercarse a grupos que sufren de lo mismo. Y si no tienen a alguien cerca que los quiera, dijo, &#8220;adopten un perrito&#8221;.<br />
En lo que refiere al plano laboral, la actriz mencionó que tiene varias propuestas pero con calma elegirá la ideal. Incluso, le gustaría interpretar a una mujer empoderada, que ame la vida y sea fuerte.<br />
Dijo que aún tiene puesto el catéter por donde le suministraban sus quimioterapias, pero en breve tendrán que quitárselo. Asimismo, alista conferencias para hablar del tema y continúa escribiendo su libro biográfico.<br />
La actriz es embajadora de buena voluntad de la campaña #ViveConGlamour junto con sus colegas Michelle Renaud y Bárbara de Regil, así como el comunicador Mariano Osorio y las cantantes de Ha*Ash.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Edith+Gonz%C3%A1lez+se++declara+fan+del+c%C3%A1ncer&url=http%3A%2F%2F8columnas.com.mx%2Fedith-gonzalez-se-declara-fan-del-cancer%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Fedith-gonzalez-se-declara-fan-del-cancer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/edith-gonzalez-se-declara-fan-del-cancer/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet158.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/sophie-turner-le-dijo-que-si-a-joe-jonas/">Sophie Turner le "dijo  que sí" a Joe Jonas</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/kaepernick-a-la-ofensiva/">Kaepernick a la ofensiva</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho</a></span></div>

            <meta itemprop="author" content = "ocho">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/sophie-turner-le-dijo-que-si-a-joe-jonas/" rel="bookmark" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet255-326x159.gif" alt="" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sophie-turner-le-dijo-que-si-a-joe-jonas/" rel="bookmark" title="Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas">Sophie Turner le &#8220;dijo  que sí&#8221; a Joe Jonas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-17T00:17:47+00:00" >oct 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/marjorie-de-sousa-obligada-a-separarse-de-su-hijo-por-trabajo/" rel="bookmark" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/10/internet354-326x159.gif" alt="" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/marjorie-de-sousa-obligada-a-separarse-de-su-hijo-por-trabajo/" rel="bookmark" title="Marjorie de Sousa obligada a  separarse de su hijo por trabajo">Marjorie de Sousa obligada a  separarse de su hijo por trabajo</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-17T00:16:58+00:00" >oct 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/edith-gonzalez-se-declara-fan-del-cancer/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='146628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/143754" target="_blank"><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/potros21octubre.jpg"><img class="aligncenter size-full wp-image-146597" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/potros21octubre.jpg" alt="potros21octubre" width="300" height="250" /></a></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">6073</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">5374</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">3116</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2787</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2711</span></a></li><li><a href="http://8columnas.com.mx/category/al-instante/">Al instante<span class="td-cat-no">2347</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-131664" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/300X250.jpg" alt="banner_campaña_gem_cancer_lateral" width="300" height="250" /></p>
</div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/5.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 59e5af230460b
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>