﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Eligen a Ricardo Salgado Perrilliat, secretario técnico - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho3">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eligen a Ricardo Salgado Perrilliat, secretario técnico - 8 Columnas" />
<meta property="og:description" content="* Del Sistema Nacional Anticorrupción. México.- El Órgano de Gobierno del Sistema Nacional Anticorrupción eligió por unanimidad de seis votos a Ricardo" />
<meta property="og:url" content="http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-05-31T00:38:49+00:00" />
<meta property="article:modified_time" content="2017-05-30T22:41:35+00:00" />
<meta property="og:updated_time" content="2017-05-30T22:41:35+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="* Del Sistema Nacional Anticorrupción. México.- El Órgano de Gobierno del Sistema Nacional Anticorrupción eligió por unanimidad de seis votos a Ricardo "/>
<meta name="twitter:title" content="Eligen a Ricardo Salgado Perrilliat, secretario técnico - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Eligen a Ricardo Salgado Perrilliat, secretario técnico RSS de los comentarios" href="http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=133372' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-133372 single-format-standard td-full-layout eligen-a-ricardo-salgado-perrilliat-secretario-tecnico wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Miércoles, mayo 31, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><a href="http://8columnas.com.mx/linkout/124041" target="_blank"><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/728X90.gif"><img class="aligncenter size-full wp-image-131798" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/728X90.gif" alt="728X90" width="728" height="90" /></a></p>
</a></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_592e8b9707697 = new td_block();
block_td_uid_1_592e8b9707697.id = "td_uid_1_592e8b9707697";
block_td_uid_1_592e8b9707697.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_592e8b9707697.td_cur_cat = "6";
block_td_uid_1_592e8b9707697.td_column_number = "1";
block_td_uid_1_592e8b9707697.block_type = "td_mega_menu";
block_td_uid_1_592e8b9707697.post_count = "5";
block_td_uid_1_592e8b9707697.found_posts = "2323";
block_td_uid_1_592e8b9707697.max_num_pages = "465";
block_td_uid_1_592e8b9707697.header_color = "";
block_td_uid_1_592e8b9707697.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_592e8b9707697);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_592e8b9707697 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/vuelve-al-nido-el-piojo-prodigo/" rel="bookmark" title="Vuelve al &#8220;nido&#8221;  el &#8220;Piojo&#8221; pródigo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet199-198x143.jpg" alt="" title="Vuelve al &#8220;nido&#8221;  el &#8220;Piojo&#8221; pródigo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/vuelve-al-nido-el-piojo-prodigo/" rel="bookmark" title="Vuelve al &#8220;nido&#8221;  el &#8220;Piojo&#8221; pródigo">Vuelve al &#8220;nido&#8221;  el &#8220;Piojo&#8221; pródigo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/gullit-pena-a-un-paso-del-rangers-de-escocia/" rel="bookmark" title="&#8220;Gullit&#8221; Peña, a un paso  del Rangers de Escocia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2104-198x143.jpg" alt="" title="&#8220;Gullit&#8221; Peña, a un paso  del Rangers de Escocia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/gullit-pena-a-un-paso-del-rangers-de-escocia/" rel="bookmark" title="&#8220;Gullit&#8221; Peña, a un paso  del Rangers de Escocia">&#8220;Gullit&#8221; Peña, a un paso  del Rangers de Escocia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/murray-deja-dudas-en-su-debut/" rel="bookmark" title="Murray deja dudas en su debut"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet3100-198x143.jpg" alt="" title="Murray deja dudas en su debut"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/murray-deja-dudas-en-su-debut/" rel="bookmark" title="Murray deja dudas en su debut">Murray deja dudas en su debut</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/zinedine-zidane-quiere-doblete-y-bicampeonato/" rel="bookmark" title="Zinedine Zidane quiere  doblete y bicampeonato"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet430-198x143.jpg" alt="" title="Zinedine Zidane quiere  doblete y bicampeonato"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/zinedine-zidane-quiere-doblete-y-bicampeonato/" rel="bookmark" title="Zinedine Zidane quiere  doblete y bicampeonato">Zinedine Zidane quiere  doblete y bicampeonato</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/regresa-el-piojo-herrera-al-nido/" rel="bookmark" title="Regresa el &#8220;Piojo&#8221; Herrera al nido"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/dbfm1qbuwaefhio-198x143.jpg" alt="" title="Regresa el &#8220;Piojo&#8221; Herrera al nido"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/regresa-el-piojo-herrera-al-nido/" rel="bookmark" title="Regresa el &#8220;Piojo&#8221; Herrera al nido">Regresa el &#8220;Piojo&#8221; Herrera al nido</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592e8b9707697" data-td_block_id="td_uid_1_592e8b9707697"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_592e8b9707697" data-td_block_id="td_uid_1_592e8b9707697"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_592e8b970b2ee = new td_block();
block_td_uid_3_592e8b970b2ee.id = "td_uid_3_592e8b970b2ee";
block_td_uid_3_592e8b970b2ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_592e8b970b2ee.td_cur_cat = "7";
block_td_uid_3_592e8b970b2ee.td_column_number = "1";
block_td_uid_3_592e8b970b2ee.block_type = "td_mega_menu";
block_td_uid_3_592e8b970b2ee.post_count = "5";
block_td_uid_3_592e8b970b2ee.found_posts = "1152";
block_td_uid_3_592e8b970b2ee.max_num_pages = "231";
block_td_uid_3_592e8b970b2ee.header_color = "";
block_td_uid_3_592e8b970b2ee.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_592e8b970b2ee);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_592e8b970b2ee class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/artistas-unen-sus-voces-por-manchester/" rel="bookmark" title="Artistas unen sus  voces por Manchester"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet1100-198x143.jpg" alt="" title="Artistas unen sus  voces por Manchester"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/artistas-unen-sus-voces-por-manchester/" rel="bookmark" title="Artistas unen sus  voces por Manchester">Artistas unen sus  voces por Manchester</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/me-encantan-los-personajes-rudos-y-malvados-maria-fernanda-yepes/" rel="bookmark" title="Me encantan los personajes rudos  y malvados: María Fernanda Yepes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2105-198x143.jpg" alt="" title="Me encantan los personajes rudos  y malvados: María Fernanda Yepes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/me-encantan-los-personajes-rudos-y-malvados-maria-fernanda-yepes/" rel="bookmark" title="Me encantan los personajes rudos  y malvados: María Fernanda Yepes">Me encantan los personajes rudos  y malvados: María Fernanda Yepes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/keri-russell-devela-su-estrella-en-hollywood/" rel="bookmark" title="Keri Russell devela su  estrella en Hollywood"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet3101-198x143.jpg" alt="" title="Keri Russell devela su  estrella en Hollywood"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/keri-russell-devela-su-estrella-en-hollywood/" rel="bookmark" title="Keri Russell devela su  estrella en Hollywood">Keri Russell devela su  estrella en Hollywood</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/regresa-ariana-grande-a-manchester-tras-atentado/" rel="bookmark" title="Regresa Ariana Grande a Manchester tras atentado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/371070-198x143.jpg" alt="" title="Regresa Ariana Grande a Manchester tras atentado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/regresa-ariana-grande-a-manchester-tras-atentado/" rel="bookmark" title="Regresa Ariana Grande a Manchester tras atentado">Regresa Ariana Grande a Manchester tras atentado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mayra-rojas-acepta-el-reto-de-actuar-en-la-comedia-lucas/" rel="bookmark" title="Mayra Rojas acepta el reto de actuar en la comedia &#8220;Lucas&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet194-198x143.jpg" alt="" title="Mayra Rojas acepta el reto de actuar en la comedia &#8220;Lucas&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mayra-rojas-acepta-el-reto-de-actuar-en-la-comedia-lucas/" rel="bookmark" title="Mayra Rojas acepta el reto de actuar en la comedia &#8220;Lucas&#8221;">Mayra Rojas acepta el reto de actuar en la comedia &#8220;Lucas&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_592e8b970b2ee" data-td_block_id="td_uid_3_592e8b970b2ee"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_592e8b970b2ee" data-td_block_id="td_uid_3_592e8b970b2ee"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_592e8b970eee2 = new td_block();
block_td_uid_5_592e8b970eee2.id = "td_uid_5_592e8b970eee2";
block_td_uid_5_592e8b970eee2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_592e8b970eee2.td_cur_cat = "8";
block_td_uid_5_592e8b970eee2.td_column_number = "1";
block_td_uid_5_592e8b970eee2.block_type = "td_mega_menu";
block_td_uid_5_592e8b970eee2.post_count = "5";
block_td_uid_5_592e8b970eee2.found_posts = "4326";
block_td_uid_5_592e8b970eee2.max_num_pages = "866";
block_td_uid_5_592e8b970eee2.header_color = "";
block_td_uid_5_592e8b970eee2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_592e8b970eee2);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_592e8b970eee2 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/jornada-escondida/" rel="bookmark" title="Jornada escondida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-222-198x143.jpg" alt="" title="Jornada escondida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/jornada-escondida/" rel="bookmark" title="Jornada escondida">Jornada escondida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/otra-imprudencia-2/" rel="bookmark" title="Otra imprudencia…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-510-198x143.jpg" alt="" title="Otra imprudencia…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/otra-imprudencia-2/" rel="bookmark" title="Otra imprudencia…">Otra imprudencia…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/problemas-con-el-sistema-ine/" rel="bookmark" title="Problemas con  el sistema: INE"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-411-198x143.jpg" alt="" title="Problemas con  el sistema: INE"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/problemas-con-el-sistema-ine/" rel="bookmark" title="Problemas con  el sistema: INE">Problemas con  el sistema: INE</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/oficio-emergente-en-ieem/" rel="bookmark" title="Oficio emergente en IEEM"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-318-198x143.jpg" alt="" title="Oficio emergente en IEEM"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/oficio-emergente-en-ieem/" rel="bookmark" title="Oficio emergente en IEEM">Oficio emergente en IEEM</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/empresarios-con-del-mazo/" rel="bookmark" title="Empresarios con Del Mazo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-125-198x143.jpg" alt="" title="Empresarios con Del Mazo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/empresarios-con-del-mazo/" rel="bookmark" title="Empresarios con Del Mazo">Empresarios con Del Mazo</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_592e8b970eee2" data-td_block_id="td_uid_5_592e8b970eee2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_592e8b970eee2" data-td_block_id="td_uid_5_592e8b970eee2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_592e8b9712a15 = new td_block();
block_td_uid_7_592e8b9712a15.id = "td_uid_7_592e8b9712a15";
block_td_uid_7_592e8b9712a15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_592e8b9712a15.td_cur_cat = "10";
block_td_uid_7_592e8b9712a15.td_column_number = "1";
block_td_uid_7_592e8b9712a15.block_type = "td_mega_menu";
block_td_uid_7_592e8b9712a15.post_count = "5";
block_td_uid_7_592e8b9712a15.found_posts = "4062";
block_td_uid_7_592e8b9712a15.max_num_pages = "813";
block_td_uid_7_592e8b9712a15.header_color = "";
block_td_uid_7_592e8b9712a15.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_592e8b9712a15);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_592e8b9712a15 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/otra-imprudencia-2/" rel="bookmark" title="Otra imprudencia…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/INTERNET-510-198x143.jpg" alt="" title="Otra imprudencia…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/otra-imprudencia-2/" rel="bookmark" title="Otra imprudencia…">Otra imprudencia…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/denuncia-teresa-castell-amenazas-en-su-contra/" rel="bookmark" title="Denuncia Teresa Castell amenazas en su contra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/teresa6-198x143.jpeg" alt="" title="Denuncia Teresa Castell amenazas en su contra"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/denuncia-teresa-castell-amenazas-en-su-contra/" rel="bookmark" title="Denuncia Teresa Castell amenazas en su contra">Denuncia Teresa Castell amenazas en su contra</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/lamentan-restauranteros-aplicacion-de-ley-seca-el-fin-de-semana/" rel="bookmark" title="Lamentan restauranteros aplicación de ley seca el fin de semana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/resta-198x143.jpg" alt="" title="Lamentan restauranteros aplicación de ley seca el fin de semana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/lamentan-restauranteros-aplicacion-de-ley-seca-el-fin-de-semana/" rel="bookmark" title="Lamentan restauranteros aplicación de ley seca el fin de semana">Lamentan restauranteros aplicación de ley seca el fin de semana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/hombre-pierde-la-vida-al-ser-atropellado-en-tollocan/" rel="bookmark" title="Hombre pierde la vida al ser atropellado en Tollocan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/semefo-edomex7-675x450-198x143.jpg" alt="" title="Hombre pierde la vida al ser atropellado en Tollocan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/hombre-pierde-la-vida-al-ser-atropellado-en-tollocan/" rel="bookmark" title="Hombre pierde la vida al ser atropellado en Tollocan">Hombre pierde la vida al ser atropellado en Tollocan</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rechaza-autoridad-electoral-vetar-ley-seca/" rel="bookmark" title="Rechaza autoridad electoral vetar ley seca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/Ley-seca-inicia-a-las-cero-horas-del-sábado-198x143.jpg" alt="" title="Rechaza autoridad electoral vetar ley seca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rechaza-autoridad-electoral-vetar-ley-seca/" rel="bookmark" title="Rechaza autoridad electoral vetar ley seca">Rechaza autoridad electoral vetar ley seca</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_592e8b9712a15" data-td_block_id="td_uid_7_592e8b9712a15"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_592e8b9712a15" data-td_block_id="td_uid_7_592e8b9712a15"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_592e8b971642b = new td_block();
block_td_uid_9_592e8b971642b.id = "td_uid_9_592e8b971642b";
block_td_uid_9_592e8b971642b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_592e8b971642b.td_cur_cat = "9";
block_td_uid_9_592e8b971642b.td_column_number = "1";
block_td_uid_9_592e8b971642b.block_type = "td_mega_menu";
block_td_uid_9_592e8b971642b.post_count = "5";
block_td_uid_9_592e8b971642b.found_posts = "592";
block_td_uid_9_592e8b971642b.max_num_pages = "119";
block_td_uid_9_592e8b971642b.header_color = "";
block_td_uid_9_592e8b971642b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_592e8b971642b);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_592e8b971642b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/yemen-la-mayor-crisis-de-seguridad-alimentaria/" rel="bookmark" title="Yemen, la mayor crisis  de seguridad alimentaria"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet399-198x143.jpg" alt="" title="Yemen, la mayor crisis  de seguridad alimentaria"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/yemen-la-mayor-crisis-de-seguridad-alimentaria/" rel="bookmark" title="Yemen, la mayor crisis  de seguridad alimentaria">Yemen, la mayor crisis  de seguridad alimentaria</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/presidente-brasileno-sera-interrogado-por-corrupcion/" rel="bookmark" title="Presidente brasileño será interrogado por corrupción"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet1211-198x143.jpg" alt="" title="Presidente brasileño será interrogado por corrupción"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/presidente-brasileno-sera-interrogado-por-corrupcion/" rel="bookmark" title="Presidente brasileño será interrogado por corrupción">Presidente brasileño será interrogado por corrupción</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-buscara-frenar-la-asamblea-constituyente-de-maduro-videgaray/" rel="bookmark" title="México buscará frenar la Asamblea  Constituyente de Maduro: Videgaray"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2103-198x143.jpg" alt="" title="México buscará frenar la Asamblea  Constituyente de Maduro: Videgaray"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-buscara-frenar-la-asamblea-constituyente-de-maduro-videgaray/" rel="bookmark" title="México buscará frenar la Asamblea  Constituyente de Maduro: Videgaray">México buscará frenar la Asamblea  Constituyente de Maduro: Videgaray</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/capriles-herido-en-marcha-de-venezuela/" rel="bookmark" title="Capriles herido en marcha de Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet195-198x143.jpg" alt="" title="Capriles herido en marcha de Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/capriles-herido-en-marcha-de-venezuela/" rel="bookmark" title="Capriles herido en marcha de Venezuela">Capriles herido en marcha de Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/luis-videgaray-inicio-visita-de-trabajo-a-eua/" rel="bookmark" title="Luis Videgaray inició  visita de trabajo a EUA"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet299-198x143.jpg" alt="" title="Luis Videgaray inició  visita de trabajo a EUA"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/luis-videgaray-inicio-visita-de-trabajo-a-eua/" rel="bookmark" title="Luis Videgaray inició  visita de trabajo a EUA">Luis Videgaray inició  visita de trabajo a EUA</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_592e8b971642b" data-td_block_id="td_uid_9_592e8b971642b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_592e8b971642b" data-td_block_id="td_uid_9_592e8b971642b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_592e8b971a228 = new td_block();
block_td_uid_11_592e8b971a228.id = "td_uid_11_592e8b971a228";
block_td_uid_11_592e8b971a228.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_592e8b971a228.td_cur_cat = "12";
block_td_uid_11_592e8b971a228.td_column_number = "1";
block_td_uid_11_592e8b971a228.block_type = "td_mega_menu";
block_td_uid_11_592e8b971a228.post_count = "5";
block_td_uid_11_592e8b971a228.found_posts = "2599";
block_td_uid_11_592e8b971a228.max_num_pages = "520";
block_td_uid_11_592e8b971a228.header_color = "";
block_td_uid_11_592e8b971a228.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_592e8b971a228);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_592e8b971a228 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/maestros-tienen-una-vocacion-de-servir/" rel="bookmark" title="Maestros tienen una vocación de servir"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet198-198x143.jpg" alt="" title="Maestros tienen una vocación de servir"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maestros-tienen-una-vocacion-de-servir/" rel="bookmark" title="Maestros tienen una vocación de servir">Maestros tienen una vocación de servir</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-no-bajara-la-guardia-en-migracion/" rel="bookmark" title="México no bajará la  guardia en migración"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2102-198x143.jpg" alt="" title="México no bajará la  guardia en migración"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-no-bajara-la-guardia-en-migracion/" rel="bookmark" title="México no bajará la  guardia en migración">México no bajará la  guardia en migración</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/" rel="bookmark" title="Eligen a Ricardo Salgado Perrilliat, secretario técnico"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398-198x143.jpg" alt="" title="Eligen a Ricardo Salgado Perrilliat, secretario técnico"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/" rel="bookmark" title="Eligen a Ricardo Salgado Perrilliat, secretario técnico">Eligen a Ricardo Salgado Perrilliat, secretario técnico</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ofrece-pgr-recompensa-para-localizar-a-35-personas/" rel="bookmark" title="Ofrece PGR recompensa para localizar a 35 personas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/770x490-jji1HAn6Fq8vs-198x143.jpg" alt="" title="Ofrece PGR recompensa para localizar a 35 personas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ofrece-pgr-recompensa-para-localizar-a-35-personas/" rel="bookmark" title="Ofrece PGR recompensa para localizar a 35 personas">Ofrece PGR recompensa para localizar a 35 personas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/alista-sep-estrategia-para-ensenanza-de-ingles/" rel="bookmark" title="Alista SEP estrategia para enseñanza de inglés"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/Xla3_l2x-198x143.jpg" alt="" title="Alista SEP estrategia para enseñanza de inglés"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/alista-sep-estrategia-para-ensenanza-de-ingles/" rel="bookmark" title="Alista SEP estrategia para enseñanza de inglés">Alista SEP estrategia para enseñanza de inglés</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_592e8b971a228" data-td_block_id="td_uid_11_592e8b971a228"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_592e8b971a228" data-td_block_id="td_uid_11_592e8b971a228"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_592e8b971e3bc = new td_block();
block_td_uid_13_592e8b971e3bc.id = "td_uid_13_592e8b971e3bc";
block_td_uid_13_592e8b971e3bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_592e8b971e3bc.td_cur_cat = "13";
block_td_uid_13_592e8b971e3bc.td_column_number = "1";
block_td_uid_13_592e8b971e3bc.block_type = "td_mega_menu";
block_td_uid_13_592e8b971e3bc.post_count = "5";
block_td_uid_13_592e8b971e3bc.found_posts = "2249";
block_td_uid_13_592e8b971e3bc.max_num_pages = "450";
block_td_uid_13_592e8b971e3bc.header_color = "";
block_td_uid_13_592e8b971e3bc.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_592e8b971e3bc);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_592e8b971e3bc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cinco-policias-caidos/" rel="bookmark" title="Cinco policías caídos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet1101-198x143.jpg" alt="" title="Cinco policías caídos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cinco-policias-caidos/" rel="bookmark" title="Cinco policías caídos">Cinco policías caídos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sofocan-incendio/" rel="bookmark" title="Sofocan incendio"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet3103-198x143.jpg" alt="" title="Sofocan incendio"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sofocan-incendio/" rel="bookmark" title="Sofocan incendio">Sofocan incendio</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/celebran-a-estudiantes-del-programa-metrum/" rel="bookmark" title="Celebran a estudiantes del programa METRUM"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2106-198x143.jpg" alt="" title="Celebran a estudiantes del programa METRUM"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/celebran-a-estudiantes-del-programa-metrum/" rel="bookmark" title="Celebran a estudiantes del programa METRUM">Celebran a estudiantes del programa METRUM</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/martes-rojo-en-ecatepec-asesinan-a-5-policias/" rel="bookmark" title="Martes rojo en Ecatepec; asesinan a 5 policías"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/DBFJ_02UwAEh67O-198x143.jpg" alt="" title="Martes rojo en Ecatepec; asesinan a 5 policías"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/martes-rojo-en-ecatepec-asesinan-a-5-policias/" rel="bookmark" title="Martes rojo en Ecatepec; asesinan a 5 policías">Martes rojo en Ecatepec; asesinan a 5 policías</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/triunfo-de-del-mazo-es-inminente/" rel="bookmark" title="Triunfo de Del Mazo es inminente"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet191-198x143.jpg" alt="" title="Triunfo de Del Mazo es inminente"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/triunfo-de-del-mazo-es-inminente/" rel="bookmark" title="Triunfo de Del Mazo es inminente">Triunfo de Del Mazo es inminente</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_592e8b971e3bc" data-td_block_id="td_uid_13_592e8b971e3bc"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_592e8b971e3bc" data-td_block_id="td_uid_13_592e8b971e3bc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Nacional" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/nacional/"><span itemprop="title">Nacional</span></a></span></div>
        <article id="post-133372" class="post-133372 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Eligen a Ricardo Salgado Perrilliat, secretario técnico</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/nacional/">Nacional</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-31T00:38:49+00:00" >may 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398.jpg" data-caption=""><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398-700x439.jpg" alt="" title="internet3"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>* Del Sistema Nacional Anticorrupción.</strong></em></p>
<p style="text-align: center;">
<p style="text-align: left;">México.- El Órgano de Gobierno del Sistema Nacional Anticorrupción eligió por unanimidad de seis votos a Ricardo Salgado Perrilliat como secretario técnico de este sistema por los próximos cinco años.</p>
<p style="text-align: left;">En una ceremonia en la Secretaría de la Función Pública, la presidenta del Comité Coordinador del Sistema, Jaqcquelline Peschard, destacó que la elección del secretario técnico es producto de la metodología y criterios que se establecieron para evaluar a cada uno de los 24 aspirantes originales.</p>
<p style="text-align: left;">Luego de una primera etapa, en la que los integrantes del Comité de Participación Ciudadana preseleccionaron, a través de Cédulas de Evaluación, a 11 de los candidatos, se pasó a una segunda etapa, donde quedaron los tres aspirantes finales: Max Kaiser Aranda, Alejandra Rascón Rodríguez y Ricardo Salgado Perrilliat.</p>
<p style="text-align: left;">En esta primera Sesión Extraordinaria del Órgano de Gobierno de la Secretaría Ejecutiva del Sistema Nacional Anticorrupción, los tres aspirantes expusieron sus planes de trabajo ante la secretaria de la Función Pública; los presidentes del Instituto Nacional de Transparencia y del Tribunal fiscal, así como del auditor superior de la Federación y un representante del Consejo de la Judicatura.</p>
<p style="text-align: left;">Expuso primero Max Kaisar Aranda, quien hasta ahora se desempeña como encargado del Programa Anticorrupción de la Confederación Patronal de la República Mexicana (Coparmex), y expuso su plan de trabajo en cinco ejes, donde destacó la importancia de fortalecer al Estado.</p>
<p style="text-align: left;">En ese sentido planteó establecer una política nacional anticorrupción, con una política armonizada y conjunta, crear las herramientas para medir la corrupción que sean objetivas, y crear herramientas de evaluación para ver si los sistemas funcionan.</p>
<p style="text-align: left;">El aspirante también propuso armar la Plataforma Digital Nacional y por último, supervisar el armado jurídico de los sistemas locales anticorrupción.</p>
<p style="text-align: left;">A su vez, Alejandra Rascón Rodríguez expuso que &#8220;la corrupción arrebata a muchos la posibilidad de ejercer plenamente sus derechos, de crecer y construir su propio futuro, la posibilidad de vivir en paz, confiando en un estado de derecho&#8221;.</p>
<p style="text-align: left;">Consideró que en el corto plazo, es necesario consolidar el Sistema Nacional Anticorrupción asignando los recursos presupuestales que se requieren para el Comité de Participación Ciudadana y la Secretaría Ejecutiva.</p>
<p style="text-align: left;">Para el corto plazo, destacó la importancia de desarrollar la Plataforma Digital Nacional; la metodología para crear las políticas anticorrupción; promover la implementación de las políticas integrales anticorrupción federal y locales; proponer los mecanismos de coordinación con los sistemas locales y proponer la metodología de indicadores para evaluar las políticas públicas.</p>
<p style="text-align: left;">En su oportunidad, Ricardo Salgado Perrilliat estableció los retos del secretario Técnico en tres etapas y explicó que en el corto plazo, se debe elaborar el proyecto del Estatuto Orgánico y garantizar los recursos materiales y humanos para cumplir con sus obligaciones, además de crear el calendario de trabajos del Comité Coordinador, el Órgano de Gobierno y la Comisión Ejecutiva.</p>
<p style="text-align: left;">&#8220;A mediano y largo plazos, deberá elaborar las metodologías, indicadores y políticas integrales para ser discutidas en la Comisión Ejecutiva y realizar los estudios de prevención, detección y disuasión de la corrupción, así como administrar las plataformas digitales de los diversos sistemas.</p>
<p style="text-align: left;">Una vez expuestos los planes de los tres candidatos, los integrantes del Órgano de Gobierno del Sistema Nacional Anticorrupción deliberaron en privado y minutos después expusieron cada uno su respectivo voto, de lo cual resultó elegido por unanimidad Ricardo Salgado.</p>
<p style="text-align: left;">Luego de que Jacquelline Peschard le tomó la protesta de ley al nuevo secretario técnico, el comisionado presidente del Instituto Nacional de Transparencia, Acceso a la Información y Protección de Datos Personales (INAI), Francisco Javier Acuña Llamas, destacó que el SNA es un modelo original del Estado mexicano para encarar los lastres de la corrupción.</p>
<p style="text-align: left;">Además, confió en que el nuevo secretario técnico establecerá las líneas de trabajo y su trabajo contribuirá a la elaboración de la Plataforma Digital Nacional.</p>
<p style="text-align: left;">
<p style="text-align: left;">
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eligen+a+Ricardo+Salgado+Perrilliat%2C+secretario+t%C3%A9cnico&url=http%3A%2F%2F8columnas.com.mx%2Feligen-a-ricardo-salgado-perrilliat-secretario-tecnico%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Feligen-a-ricardo-salgado-perrilliat-secretario-tecnico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet398.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/me-encantan-los-personajes-rudos-y-malvados-maria-fernanda-yepes/">Me encantan los personajes rudos  y malvados: María Fernanda Yepes</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/artistas-unen-sus-voces-por-manchester/">Artistas unen sus  voces por Manchester</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho3</a></span></div>

            <meta itemprop="author" content = "ocho3">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/maestros-tienen-una-vocacion-de-servir/" rel="bookmark" title="Maestros tienen una vocación de servir"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet198-326x159.jpg" alt="" title="Maestros tienen una vocación de servir"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maestros-tienen-una-vocacion-de-servir/" rel="bookmark" title="Maestros tienen una vocación de servir">Maestros tienen una vocación de servir</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-31T00:42:44+00:00" >may 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-no-bajara-la-guardia-en-migracion/" rel="bookmark" title="México no bajará la  guardia en migración"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/internet2102-326x159.jpg" alt="" title="México no bajará la  guardia en migración"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-no-bajara-la-guardia-en-migracion/" rel="bookmark" title="México no bajará la  guardia en migración">México no bajará la  guardia en migración</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-31T00:41:39+00:00" >may 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eligen-a-ricardo-salgado-perrilliat-secretario-tecnico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='133372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/93289" target="_blank"><p><img class="aligncenter wp-image-93290 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/05/minibodegas.jpg" alt="minibodegas" width="300" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">4326</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">4062</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2599</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2323</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2249</span></a></li><li><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">1152</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-131664" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/300X250.jpg" alt="banner_campaña_gem_cancer_lateral" width="300" height="250" /></p>
</div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/7.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/0.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 592e8b9730b59
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>