﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Huracán Irma dejó ya tres muertos en el Caribe - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho3">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huracán Irma dejó ya tres muertos en el Caribe - 8 Columnas" />
<meta property="og:description" content="* Y se acerca a Puerto Rico. Miami.- El huracán Irma dejó al menos tres muertes y severos destrozos a su paso" />
<meta property="og:url" content="http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-09-07T00:52:41+00:00" />
<meta property="article:modified_time" content="2017-09-06T23:53:18+00:00" />
<meta property="og:updated_time" content="2017-09-06T23:53:18+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="* Y se acerca a Puerto Rico. Miami.- El huracán Irma dejó al menos tres muertes y severos destrozos a su paso "/>
<meta name="twitter:title" content="Huracán Irma dejó ya tres muertos en el Caribe - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Huracán Irma dejó ya tres muertos en el Caribe RSS de los comentarios" href="http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=142969' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-142969 single-format-standard td-full-layout huracan-irma-dejo-ya-tres-muertos-en-el-caribe wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Jueves, septiembre 7, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg"><img class="aligncenter size-full wp-image-132612" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/05/728x90.jpg" alt="728x90" width="728" height="90" /></a></p>
</div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59b0f8b10df2e = new td_block();
block_td_uid_1_59b0f8b10df2e.id = "td_uid_1_59b0f8b10df2e";
block_td_uid_1_59b0f8b10df2e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_59b0f8b10df2e.td_cur_cat = "6";
block_td_uid_1_59b0f8b10df2e.td_column_number = "1";
block_td_uid_1_59b0f8b10df2e.block_type = "td_mega_menu";
block_td_uid_1_59b0f8b10df2e.post_count = "5";
block_td_uid_1_59b0f8b10df2e.found_posts = "2664";
block_td_uid_1_59b0f8b10df2e.max_num_pages = "533";
block_td_uid_1_59b0f8b10df2e.header_color = "";
block_td_uid_1_59b0f8b10df2e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59b0f8b10df2e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59b0f8b10df2e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/basquetbolistas-del-tri-apenan-al-com/" rel="bookmark" title="Basquetbolistas del  Tri apenan al COM"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet123-198x143.jpg" alt="" title="Basquetbolistas del  Tri apenan al COM"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/basquetbolistas-del-tri-apenan-al-com/" rel="bookmark" title="Basquetbolistas del  Tri apenan al COM">Basquetbolistas del  Tri apenan al COM</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/karolina-pliskova-se-despide-del-us-open/" rel="bookmark" title="Karolína Plíšková se  despide del US Open"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet222-198x143.jpg" alt="" title="Karolína Plíšková se  despide del US Open"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/karolina-pliskova-se-despide-del-us-open/" rel="bookmark" title="Karolína Plíšková se  despide del US Open">Karolína Plíšková se  despide del US Open</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/carlos-cuadras-sentencia-su-victoria/" rel="bookmark" title="Carlos Cuadras  sentencia su victoria"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet321-198x143.jpg" alt="" title="Carlos Cuadras  sentencia su victoria"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/carlos-cuadras-sentencia-su-victoria/" rel="bookmark" title="Carlos Cuadras  sentencia su victoria">Carlos Cuadras  sentencia su victoria</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/experiencia-de-nadal-se-impone/" rel="bookmark" title="Experiencia de  Nadal se impone"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet48-198x143.jpg" alt="" title="Experiencia de  Nadal se impone"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/experiencia-de-nadal-se-impone/" rel="bookmark" title="Experiencia de  Nadal se impone">Experiencia de  Nadal se impone</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/cmb-presenta-cinturon-huichol-para-pelea-golovkin-canelo/" rel="bookmark" title="CMB presenta cinturón huichol  para pelea Golovkin-&#8220;Canelo&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet314-198x143.jpg" alt="" title="CMB presenta cinturón huichol  para pelea Golovkin-&#8220;Canelo&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/cmb-presenta-cinturon-huichol-para-pelea-golovkin-canelo/" rel="bookmark" title="CMB presenta cinturón huichol  para pelea Golovkin-&#8220;Canelo&#8221;">CMB presenta cinturón huichol  para pelea Golovkin-&#8220;Canelo&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0f8b10df2e" data-td_block_id="td_uid_1_59b0f8b10df2e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b0f8b10df2e" data-td_block_id="td_uid_1_59b0f8b10df2e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59b0f8b1123e6 = new td_block();
block_td_uid_3_59b0f8b1123e6.id = "td_uid_3_59b0f8b1123e6";
block_td_uid_3_59b0f8b1123e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_59b0f8b1123e6.td_cur_cat = "7";
block_td_uid_3_59b0f8b1123e6.td_column_number = "1";
block_td_uid_3_59b0f8b1123e6.block_type = "td_mega_menu";
block_td_uid_3_59b0f8b1123e6.post_count = "5";
block_td_uid_3_59b0f8b1123e6.found_posts = "1387";
block_td_uid_3_59b0f8b1123e6.max_num_pages = "278";
block_td_uid_3_59b0f8b1123e6.header_color = "";
block_td_uid_3_59b0f8b1123e6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59b0f8b1123e6);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_59b0f8b1123e6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ha-sido-dificil-lidiar-con-la-fama-megan-fox/" rel="bookmark" title="Ha sido difícil lidiar con  la fama: Megan Fox"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet120-198x143.jpg" alt="" title="Ha sido difícil lidiar con  la fama: Megan Fox"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ha-sido-dificil-lidiar-con-la-fama-megan-fox/" rel="bookmark" title="Ha sido difícil lidiar con  la fama: Megan Fox">Ha sido difícil lidiar con  la fama: Megan Fox</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/antonio-banderas-encarnara-a-pablo-picasso-en-serie-genius/" rel="bookmark" title="Antonio Banderas encarnará a Pablo Picasso en serie &#8220;Genius&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet219-198x143.jpg" alt="" title="Antonio Banderas encarnará a Pablo Picasso en serie &#8220;Genius&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/antonio-banderas-encarnara-a-pablo-picasso-en-serie-genius/" rel="bookmark" title="Antonio Banderas encarnará a Pablo Picasso en serie &#8220;Genius&#8221;">Antonio Banderas encarnará a Pablo Picasso en serie &#8220;Genius&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rosario-flores-dara-el-grito-a-ritmo-de-mariachi/" rel="bookmark" title="Rosario Flores dará el  grito a ritmo de mariachi"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet318-198x143.jpg" alt="" title="Rosario Flores dará el  grito a ritmo de mariachi"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rosario-flores-dara-el-grito-a-ritmo-de-mariachi/" rel="bookmark" title="Rosario Flores dará el  grito a ritmo de mariachi">Rosario Flores dará el  grito a ritmo de mariachi</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/habra-gala-mexicana-con-mariachi-sinfonico-en-toluca/" rel="bookmark" title="Habrá Gala Mexicana con Mariachi Sinfónico en Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/unnamed10-198x143.jpg" alt="" title="Habrá Gala Mexicana con Mariachi Sinfónico en Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/habra-gala-mexicana-con-mariachi-sinfonico-en-toluca/" rel="bookmark" title="Habrá Gala Mexicana con Mariachi Sinfónico en Toluca">Habrá Gala Mexicana con Mariachi Sinfónico en Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/erendira-ibarra-participara-en-capitulo-final-de-sense8/" rel="bookmark" title="Eréndira Ibarra participará  en capítulo final de &#8220;Sense8&#8243;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet114-198x143.jpg" alt="" title="Eréndira Ibarra participará  en capítulo final de &#8220;Sense8&#8243;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/erendira-ibarra-participara-en-capitulo-final-de-sense8/" rel="bookmark" title="Eréndira Ibarra participará  en capítulo final de &#8220;Sense8&#8243;">Eréndira Ibarra participará  en capítulo final de &#8220;Sense8&#8243;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b0f8b1123e6" data-td_block_id="td_uid_3_59b0f8b1123e6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59b0f8b1123e6" data-td_block_id="td_uid_3_59b0f8b1123e6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59b0f8b1187f4 = new td_block();
block_td_uid_5_59b0f8b1187f4.id = "td_uid_5_59b0f8b1187f4";
block_td_uid_5_59b0f8b1187f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_59b0f8b1187f4.td_cur_cat = "8";
block_td_uid_5_59b0f8b1187f4.td_column_number = "1";
block_td_uid_5_59b0f8b1187f4.block_type = "td_mega_menu";
block_td_uid_5_59b0f8b1187f4.post_count = "5";
block_td_uid_5_59b0f8b1187f4.found_posts = "5606";
block_td_uid_5_59b0f8b1187f4.max_num_pages = "1122";
block_td_uid_5_59b0f8b1187f4.header_color = "";
block_td_uid_5_59b0f8b1187f4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59b0f8b1187f4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_59b0f8b1187f4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eruviel-se-despide-2/" rel="bookmark" title="Eruviel se despide"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet124-198x143.jpg" alt="" title="Eruviel se despide"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eruviel-se-despide-2/" rel="bookmark" title="Eruviel se despide">Eruviel se despide</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/arranca-3/" rel="bookmark" title="¡Arranca!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet221-198x143.jpg" alt="" title="¡Arranca!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/arranca-3/" rel="bookmark" title="¡Arranca!">¡Arranca!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/estado-en-marcha/" rel="bookmark" title="Estado en marcha"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet320-198x143.jpg" alt="" title="Estado en marcha"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/estado-en-marcha/" rel="bookmark" title="Estado en marcha">Estado en marcha</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/y-ahora-cebollazo/" rel="bookmark" title="Y ahora… ¡cebollazo!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet47-198x143.jpg" alt="" title="Y ahora… ¡cebollazo!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/y-ahora-cebollazo/" rel="bookmark" title="Y ahora… ¡cebollazo!">Y ahora… ¡cebollazo!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/presas-a-tope/" rel="bookmark" title="Presas a tope"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet62-198x143.jpg" alt="" title="Presas a tope"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/presas-a-tope/" rel="bookmark" title="Presas a tope">Presas a tope</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b0f8b1187f4" data-td_block_id="td_uid_5_59b0f8b1187f4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59b0f8b1187f4" data-td_block_id="td_uid_5_59b0f8b1187f4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59b0f8b11ecef = new td_block();
block_td_uid_7_59b0f8b11ecef.id = "td_uid_7_59b0f8b11ecef";
block_td_uid_7_59b0f8b11ecef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_59b0f8b11ecef.td_cur_cat = "10";
block_td_uid_7_59b0f8b11ecef.td_column_number = "1";
block_td_uid_7_59b0f8b11ecef.block_type = "td_mega_menu";
block_td_uid_7_59b0f8b11ecef.post_count = "5";
block_td_uid_7_59b0f8b11ecef.found_posts = "5027";
block_td_uid_7_59b0f8b11ecef.max_num_pages = "1006";
block_td_uid_7_59b0f8b11ecef.header_color = "";
block_td_uid_7_59b0f8b11ecef.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59b0f8b11ecef);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59b0f8b11ecef class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eruviel-se-despide-2/" rel="bookmark" title="Eruviel se despide"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet124-198x143.jpg" alt="" title="Eruviel se despide"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eruviel-se-despide-2/" rel="bookmark" title="Eruviel se despide">Eruviel se despide</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/estado-en-marcha/" rel="bookmark" title="Estado en marcha"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet320-198x143.jpg" alt="" title="Estado en marcha"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/estado-en-marcha/" rel="bookmark" title="Estado en marcha">Estado en marcha</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eruviel-se-despide/" rel="bookmark" title="Eruviel se despide"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/índice9-198x143.jpg" alt="" title="Eruviel se despide"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eruviel-se-despide/" rel="bookmark" title="Eruviel se despide">Eruviel se despide</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/toman-antorchistas-oficinas-de-salud-en-toluca/" rel="bookmark" title="Toman antorchistas oficinas de salud en Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/21314548_388875931526910_9185626852029412188_n-198x143.jpg" alt="" title="Toman antorchistas oficinas de salud en Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/toman-antorchistas-oficinas-de-salud-en-toluca/" rel="bookmark" title="Toman antorchistas oficinas de salud en Toluca">Toman antorchistas oficinas de salud en Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/precio-del-kilo-de-cebolla-esta-para-llorar/" rel="bookmark" title="Precio del kilo de cebolla está para llorar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/índice8-198x143.jpg" alt="" title="Precio del kilo de cebolla está para llorar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/precio-del-kilo-de-cebolla-esta-para-llorar/" rel="bookmark" title="Precio del kilo de cebolla está para llorar">Precio del kilo de cebolla está para llorar</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b0f8b11ecef" data-td_block_id="td_uid_7_59b0f8b11ecef"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59b0f8b11ecef" data-td_block_id="td_uid_7_59b0f8b11ecef"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59b0f8b12238d = new td_block();
block_td_uid_9_59b0f8b12238d.id = "td_uid_9_59b0f8b12238d";
block_td_uid_9_59b0f8b12238d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_59b0f8b12238d.td_cur_cat = "9";
block_td_uid_9_59b0f8b12238d.td_column_number = "1";
block_td_uid_9_59b0f8b12238d.block_type = "td_mega_menu";
block_td_uid_9_59b0f8b12238d.post_count = "5";
block_td_uid_9_59b0f8b12238d.found_posts = "830";
block_td_uid_9_59b0f8b12238d.max_num_pages = "166";
block_td_uid_9_59b0f8b12238d.header_color = "";
block_td_uid_9_59b0f8b12238d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59b0f8b12238d);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_59b0f8b12238d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/" rel="bookmark" title="Huracán Irma dejó ya tres muertos en el Caribe"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121-198x143.jpg" alt="" title="Huracán Irma dejó ya tres muertos en el Caribe"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/" rel="bookmark" title="Huracán Irma dejó ya tres muertos en el Caribe">Huracán Irma dejó ya tres muertos en el Caribe</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/papa-francisco-inicio-su-visita-pastoral-a-colombia/" rel="bookmark" title="Papa Francisco inició su visita pastoral a Colombia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet220-198x143.jpg" alt="" title="Papa Francisco inició su visita pastoral a Colombia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/papa-francisco-inicio-su-visita-pastoral-a-colombia/" rel="bookmark" title="Papa Francisco inició su visita pastoral a Colombia">Papa Francisco inició su visita pastoral a Colombia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/demandaron-15-estados-a-trump/" rel="bookmark" title="Demandaron 15 estados a Trump"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet319-198x143.jpg" alt="" title="Demandaron 15 estados a Trump"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/demandaron-15-estados-a-trump/" rel="bookmark" title="Demandaron 15 estados a Trump">Demandaron 15 estados a Trump</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/prioritario-defender-libre-comercio-destaca-pena-nieto/" rel="bookmark" title="Prioritario defender libre comercio, destaca Peña Nieto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet117-198x143.jpg" alt="" title="Prioritario defender libre comercio, destaca Peña Nieto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/prioritario-defender-libre-comercio-destaca-pena-nieto/" rel="bookmark" title="Prioritario defender libre comercio, destaca Peña Nieto">Prioritario defender libre comercio, destaca Peña Nieto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/amo-a-los-dreamers-pero-no-tuve-opcion-trump/" rel="bookmark" title="&#8220;Amo a los &#8216;dreamers&#8217;,  pero no tuve opción&#8221;: Trump"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet216-198x143.jpg" alt="" title="&#8220;Amo a los &#8216;dreamers&#8217;,  pero no tuve opción&#8221;: Trump"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/amo-a-los-dreamers-pero-no-tuve-opcion-trump/" rel="bookmark" title="&#8220;Amo a los &#8216;dreamers&#8217;,  pero no tuve opción&#8221;: Trump">&#8220;Amo a los &#8216;dreamers&#8217;,  pero no tuve opción&#8221;: Trump</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b0f8b12238d" data-td_block_id="td_uid_9_59b0f8b12238d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b0f8b12238d" data-td_block_id="td_uid_9_59b0f8b12238d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59b0f8b125a97 = new td_block();
block_td_uid_11_59b0f8b125a97.id = "td_uid_11_59b0f8b125a97";
block_td_uid_11_59b0f8b125a97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_59b0f8b125a97.td_cur_cat = "12";
block_td_uid_11_59b0f8b125a97.td_column_number = "1";
block_td_uid_11_59b0f8b125a97.block_type = "td_mega_menu";
block_td_uid_11_59b0f8b125a97.post_count = "5";
block_td_uid_11_59b0f8b125a97.found_posts = "2954";
block_td_uid_11_59b0f8b125a97.max_num_pages = "591";
block_td_uid_11_59b0f8b125a97.header_color = "";
block_td_uid_11_59b0f8b125a97.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_59b0f8b125a97);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59b0f8b125a97 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/globalizacion-no-se-vera-frenada-se-extendera-epn/" rel="bookmark" title="Globalización no se verá frenada, se extenderá: EPN"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet118-198x143.jpg" alt="" title="Globalización no se verá frenada, se extenderá: EPN"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/globalizacion-no-se-vera-frenada-se-extendera-epn/" rel="bookmark" title="Globalización no se verá frenada, se extenderá: EPN">Globalización no se verá frenada, se extenderá: EPN</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/lista-sep-para-recibir-a-dreamers/" rel="bookmark" title="Lista SEP para  recibir a &#8220;dreamers&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet217-198x143.jpg" alt="" title="Lista SEP para  recibir a &#8220;dreamers&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/lista-sep-para-recibir-a-dreamers/" rel="bookmark" title="Lista SEP para  recibir a &#8220;dreamers&#8221;">Lista SEP para  recibir a &#8220;dreamers&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/militares-efectuaron-practica-de-desfile-del-16-de-septiembre/" rel="bookmark" title="Militares efectuaron práctica de desfile del 16 de septiembre"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet316-198x143.jpg" alt="" title="Militares efectuaron práctica de desfile del 16 de septiembre"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/militares-efectuaron-practica-de-desfile-del-16-de-septiembre/" rel="bookmark" title="Militares efectuaron práctica de desfile del 16 de septiembre">Militares efectuaron práctica de desfile del 16 de septiembre</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/se-desarrolla-tormenta-tropical-katia-en-el-occidente-del-golfo-de-mexico/" rel="bookmark" title="Se desarrolla tormenta tropical Katia en el occidente del Golfo de México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/4400187-1024x640-198x143.jpg" alt="" title="Se desarrolla tormenta tropical Katia en el occidente del Golfo de México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/se-desarrolla-tormenta-tropical-katia-en-el-occidente-del-golfo-de-mexico/" rel="bookmark" title="Se desarrolla tormenta tropical Katia en el occidente del Golfo de México">Se desarrolla tormenta tropical Katia en el occidente del Golfo de México</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-anuncia-acciones-de-ayuda-a-dreamers/" rel="bookmark" title="México anuncia acciones de ayuda a &#8220;dreamers&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet115-198x143.jpg" alt="" title="México anuncia acciones de ayuda a &#8220;dreamers&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-anuncia-acciones-de-ayuda-a-dreamers/" rel="bookmark" title="México anuncia acciones de ayuda a &#8220;dreamers&#8221;">México anuncia acciones de ayuda a &#8220;dreamers&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59b0f8b125a97" data-td_block_id="td_uid_11_59b0f8b125a97"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59b0f8b125a97" data-td_block_id="td_uid_11_59b0f8b125a97"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59b0f8b1297e5 = new td_block();
block_td_uid_13_59b0f8b1297e5.id = "td_uid_13_59b0f8b1297e5";
block_td_uid_13_59b0f8b1297e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_59b0f8b1297e5.td_cur_cat = "13";
block_td_uid_13_59b0f8b1297e5.td_column_number = "1";
block_td_uid_13_59b0f8b1297e5.block_type = "td_mega_menu";
block_td_uid_13_59b0f8b1297e5.post_count = "5";
block_td_uid_13_59b0f8b1297e5.found_posts = "2589";
block_td_uid_13_59b0f8b1297e5.max_num_pages = "518";
block_td_uid_13_59b0f8b1297e5.header_color = "";
block_td_uid_13_59b0f8b1297e5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_59b0f8b1297e5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59b0f8b1297e5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/trabajo-intenso-en-zona-oriente/" rel="bookmark" title="Trabajo intenso  en Zona Oriente"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet119-198x143.jpg" alt="" title="Trabajo intenso  en Zona Oriente"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/trabajo-intenso-en-zona-oriente/" rel="bookmark" title="Trabajo intenso  en Zona Oriente">Trabajo intenso  en Zona Oriente</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/incrementa-sus-servicios-de-atencion-psicologica/" rel="bookmark" title="Incrementa  sus servicios  de atención  psicológica"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet218-198x143.jpg" alt="" title="Incrementa  sus servicios  de atención  psicológica"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/incrementa-sus-servicios-de-atencion-psicologica/" rel="bookmark" title="Incrementa  sus servicios  de atención  psicológica">Incrementa  sus servicios  de atención  psicológica</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/inicia-y-entrega-obras-de-beneficio-social/" rel="bookmark" title="Inicia y entrega obras de beneficio social"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet317-198x143.jpg" alt="" title="Inicia y entrega obras de beneficio social"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/inicia-y-entrega-obras-de-beneficio-social/" rel="bookmark" title="Inicia y entrega obras de beneficio social">Inicia y entrega obras de beneficio social</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/altamente-funcional-la-obra-del-eje-ocho/" rel="bookmark" title="Altamente  funcional  la obra del  Eje Ocho"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet46-198x143.jpg" alt="" title="Altamente  funcional  la obra del  Eje Ocho"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/altamente-funcional-la-obra-del-eje-ocho/" rel="bookmark" title="Altamente  funcional  la obra del  Eje Ocho">Altamente  funcional  la obra del  Eje Ocho</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tultitlan-se-mantiene-en-alerta-por-fuertes-lluvias/" rel="bookmark" title="Tultitlán se mantiene en alerta por fuertes lluvias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet54-198x143.jpg" alt="" title="Tultitlán se mantiene en alerta por fuertes lluvias"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tultitlan-se-mantiene-en-alerta-por-fuertes-lluvias/" rel="bookmark" title="Tultitlán se mantiene en alerta por fuertes lluvias">Tultitlán se mantiene en alerta por fuertes lluvias</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59b0f8b1297e5" data-td_block_id="td_uid_13_59b0f8b1297e5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59b0f8b1297e5" data-td_block_id="td_uid_13_59b0f8b1297e5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Internacional" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/internacional/"><span itemprop="title">Internacional</span></a></span></div>
        <article id="post-142969" class="post-142969 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Huracán Irma dejó ya tres muertos en el Caribe</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/internacional/">Internacional</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-07T00:52:41+00:00" >sep 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121.jpg" data-caption="El gobernador de Puerto Rico, Ricardo Rossell&oacute;, calific&oacute; a Irma, de categor&iacute;a cinco en la escala de Saffir-Simpson, como un hurac&aacute;n nunca visto en la isla, y funcionarios dijeron que m&aacute;s de mil personas est&aacute;n en refugios."><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121-700x439.jpg" alt="" title="internet1"/></a><figcaption class="wp-caption-text">El gobernador de Puerto Rico, Ricardo Rosselló, calificó a Irma, de categoría cinco en la escala de Saffir-Simpson, como un huracán nunca visto en la isla, y funcionarios dijeron que más de mil personas están en refugios.</figcaption></figure></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><strong><em>* Y se acerca a Puerto Rico.</em></strong></p>
<p style="text-align: center;">
<p style="text-align: justify;">Miami.- El huracán Irma dejó al menos tres muertes y severos destrozos a su paso por las Antillas Menores, y esta tarde sus efectos se sentían ya en Puerto Rico, mientras que en Estados Unidos, autoridades de Florida, Georgia y las Carolinas declararon estado de emergencia ante su inminente embate.<br />
Por la tarde el Centro Nacional de Huracanes (CNH) de Estados Unidos informó que el ojo bien definido del fenómeno se alejaba del extremo norte de las Islas Vírgenes, y se extendían condiciones de tormenta tropical y huracán sobre porciones de Puerto Rico.<br />
El gobernador de Puerto Rico, Ricardo Rosselló, calificó a Irma, de categoría cinco en la escala de Saffir-Simpson, como un huracán de nunca visto en la isla, y funcionarios dijeron que más de mil personas están en refugios.<br />
El huracán, considerado &#8220;extremadamente peligroso&#8221;, habría destruido cerca de 90 por ciento de las estructuras y vehículos en la isla de Barbuda, donde el primer ministro Gastón Browne dijo que casi todos los edificios están &#8220;totalmente destruidos&#8221;.<br />
Aunque Browne descartó que hubiera decesos, un portavoz de la Oficina Nacional de Servicios de Desastres de Antigua y Barbuda informó que al menos una persona murió en Barbuda.<br />
En los territorios franceses del Caribe de San Martín y San Bartolomé, al menos dos personas murieron y al menos otras dos resultaron gravemente heridas, según un portavoz del Ministerio de Francia para sus territorios de ultramar.<br />
Irma ha tenido vientos sostenidos de 295 kilómetros por hora durante un período de tiempo más largo que cualquier otra tormenta registrada en el Atlántico, y según el pronostico del CNH, su trayectoria apunta a las Bahamas para el viernes, y se espera que gire hacia el norte rumbo a Florida la tarde del sábado.<br />
El domingo por la mañana, se espera que Irma se acerque al sur de Miami como un huracán de categoría 4 con vientos de 230 kilómetros por hora.<br />
Las previsiones muestran que Irma se debilitará a un huracán categoría 3 cerca de Daytona Beach el lunes por la mañana y luego subirá hacia Georgia y las Carolinas.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hurac%C3%A1n+Irma+dej%C3%B3+ya+tres+muertos+en+el+Caribe&url=http%3A%2F%2F8columnas.com.mx%2Fhuracan-irma-dejo-ya-tres-muertos-en-el-caribe%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Fhuracan-irma-dejo-ya-tres-muertos-en-el-caribe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet121.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/papa-francisco-inicio-su-visita-pastoral-a-colombia/">Papa Francisco inició su visita pastoral a Colombia</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho3</a></span></div>

            <meta itemprop="author" content = "ocho3">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/papa-francisco-inicio-su-visita-pastoral-a-colombia/" rel="bookmark" title="Papa Francisco inició su visita pastoral a Colombia"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet220-326x159.jpg" alt="" title="Papa Francisco inició su visita pastoral a Colombia"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/papa-francisco-inicio-su-visita-pastoral-a-colombia/" rel="bookmark" title="Papa Francisco inició su visita pastoral a Colombia">Papa Francisco inició su visita pastoral a Colombia</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-07T00:51:55+00:00" >sep 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/demandaron-15-estados-a-trump/" rel="bookmark" title="Demandaron 15 estados a Trump"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/internet319-326x159.jpg" alt="" title="Demandaron 15 estados a Trump"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/demandaron-15-estados-a-trump/" rel="bookmark" title="Demandaron 15 estados a Trump">Demandaron 15 estados a Trump</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-07T00:50:06+00:00" >sep 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/huracan-irma-dejo-ya-tres-muertos-en-el-caribe/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='142969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/91214" target="_blank"><p><img class="alignnone wp-image-91215 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/excite.jpg" alt="Excite Transformamos tu Marketing" width="300" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">5606</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">5027</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2954</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2664</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2589</span></a></li><li><a href="http://8columnas.com.mx/category/al-instante/">Al instante<span class="td-cat-no">1931</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-136057" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/Banner-Elisa-2017-lateral.jpg" alt="Banner Elisa 2017 -300x250 px-" width="1771" height="1476" /></p>
</div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 59b0f8b13a742
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>