﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Listos para la cena… - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/listos-para-la-cena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Listos para la cena… - 8 Columnas" />
<meta property="og:description" content="La carne de puerco, el pavo, el bacalao, el asado, los romeritos y toda la variedad de platillos que se degustan durante" />
<meta property="og:url" content="http://8columnas.com.mx/listos-para-la-cena/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Estado de México" />
<meta property="article:published_time" content="2016-12-22T22:29:32+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La carne de puerco, el pavo, el bacalao, el asado, los romeritos y toda la variedad de platillos que se degustan durante "/>
<meta name="twitter:title" content="Listos para la cena… - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Listos para la cena… RSS de los comentarios" href="http://8columnas.com.mx/listos-para-la-cena/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=125739' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-125739 single-format-standard td-full-layout listos-para-la-cena wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Viernes, diciembre 23, 2016</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8Columnas1"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><img class="alignnone wp-image-124106 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/728X90.jpg" alt="" width="728" height="90" /></p>
<br style="clear: both; display: block; float: none;"/></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_585cc14425d89 = new td_block();
block_td_uid_1_585cc14425d89.id = "td_uid_1_585cc14425d89";
block_td_uid_1_585cc14425d89.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_585cc14425d89.td_cur_cat = "6";
block_td_uid_1_585cc14425d89.td_column_number = "1";
block_td_uid_1_585cc14425d89.block_type = "td_mega_menu";
block_td_uid_1_585cc14425d89.post_count = "5";
block_td_uid_1_585cc14425d89.found_posts = "2004";
block_td_uid_1_585cc14425d89.max_num_pages = "401";
block_td_uid_1_585cc14425d89.header_color = "";
block_td_uid_1_585cc14425d89.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585cc14425d89);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_585cc14425d89 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/todo-se-decide-en-el-volcan/" rel="bookmark" title="Todo se decide en el Volcán"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-117-198x143.jpg" alt="" title="Todo se decide en el Volcán"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/todo-se-decide-en-el-volcan/" rel="bookmark" title="Todo se decide en el Volcán">Todo se decide en el Volcán</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/copa-mundial-de-tenis-en-metepec-2/" rel="bookmark" title="Copa Mundial de Tenis en Metepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-410-198x143.jpg" alt="" title="Copa Mundial de Tenis en Metepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/copa-mundial-de-tenis-en-metepec-2/" rel="bookmark" title="Copa Mundial de Tenis en Metepec">Copa Mundial de Tenis en Metepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/copa-mundial-de-tenis-en-metepec/" rel="bookmark" title="Copa Mundial de Tenis en Metepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/IMG_8687-198x143.jpg" alt="" title="Copa Mundial de Tenis en Metepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/copa-mundial-de-tenis-en-metepec/" rel="bookmark" title="Copa Mundial de Tenis en Metepec">Copa Mundial de Tenis en Metepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/por-el-zarpazo-final/" rel="bookmark" title="Por el zarpazo final"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet216-198x143.jpg" alt="" title="Por el zarpazo final"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/por-el-zarpazo-final/" rel="bookmark" title="Por el zarpazo final">Por el zarpazo final</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rosberg-dice-adios-a-la-f1/" rel="bookmark" title="Rosberg dice adiós a la F1"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet317-198x143.jpg" alt="" title="Rosberg dice adiós a la F1"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rosberg-dice-adios-a-la-f1/" rel="bookmark" title="Rosberg dice adiós a la F1">Rosberg dice adiós a la F1</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cc14425d89" data-td_block_id="td_uid_1_585cc14425d89"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cc14425d89" data-td_block_id="td_uid_1_585cc14425d89"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_585cc14429640 = new td_block();
block_td_uid_3_585cc14429640.id = "td_uid_3_585cc14429640";
block_td_uid_3_585cc14429640.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_585cc14429640.td_cur_cat = "7";
block_td_uid_3_585cc14429640.td_column_number = "1";
block_td_uid_3_585cc14429640.block_type = "td_mega_menu";
block_td_uid_3_585cc14429640.post_count = "5";
block_td_uid_3_585cc14429640.found_posts = "879";
block_td_uid_3_585cc14429640.max_num_pages = "176";
block_td_uid_3_585cc14429640.header_color = "";
block_td_uid_3_585cc14429640.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_585cc14429640);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_585cc14429640 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/otra-vez-cancelan-amor-eterno/" rel="bookmark" title="Otra vez cancelan &#8220;Amor eterno&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet19-198x143.jpg" alt="" title="Otra vez cancelan &#8220;Amor eterno&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/otra-vez-cancelan-amor-eterno/" rel="bookmark" title="Otra vez cancelan &#8220;Amor eterno&#8221;">Otra vez cancelan &#8220;Amor eterno&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/jacqueline-bracamontes-regresa-a-las-telenovelas/" rel="bookmark" title="Jacqueline Bracamontes  regresa a las telenovelas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet212-198x143.jpg" alt="" title="Jacqueline Bracamontes  regresa a las telenovelas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/jacqueline-bracamontes-regresa-a-las-telenovelas/" rel="bookmark" title="Jacqueline Bracamontes  regresa a las telenovelas">Jacqueline Bracamontes  regresa a las telenovelas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/beyonce-causa-sensacion-en-la-web/" rel="bookmark" title="Beyoncé causa  sensación en la web"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet312-198x143.jpg" alt="" title="Beyoncé causa  sensación en la web"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/beyonce-causa-sensacion-en-la-web/" rel="bookmark" title="Beyoncé causa  sensación en la web">Beyoncé causa  sensación en la web</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/caifanes-lanzara-en-2017-su-quinto-album-de-estudio/" rel="bookmark" title="Caifanes lanzará en 2017  su quinto álbum de estudio"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet17-198x143.jpg" alt="" title="Caifanes lanzará en 2017  su quinto álbum de estudio"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/caifanes-lanzara-en-2017-su-quinto-album-de-estudio/" rel="bookmark" title="Caifanes lanzará en 2017  su quinto álbum de estudio">Caifanes lanzará en 2017  su quinto álbum de estudio</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/kika-edgar-define-su-camino-con-nuevas-canciones/" rel="bookmark" title="Kika Édgar define su camino  con &#8220;Nuevas canciones&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet28-198x143.jpg" alt="" title="Kika Édgar define su camino  con &#8220;Nuevas canciones&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/kika-edgar-define-su-camino-con-nuevas-canciones/" rel="bookmark" title="Kika Édgar define su camino  con &#8220;Nuevas canciones&#8221;">Kika Édgar define su camino  con &#8220;Nuevas canciones&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cc14429640" data-td_block_id="td_uid_3_585cc14429640"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cc14429640" data-td_block_id="td_uid_3_585cc14429640"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_585cc1442cfd6 = new td_block();
block_td_uid_5_585cc1442cfd6.id = "td_uid_5_585cc1442cfd6";
block_td_uid_5_585cc1442cfd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_585cc1442cfd6.td_cur_cat = "8";
block_td_uid_5_585cc1442cfd6.td_column_number = "1";
block_td_uid_5_585cc1442cfd6.block_type = "td_mega_menu";
block_td_uid_5_585cc1442cfd6.post_count = "5";
block_td_uid_5_585cc1442cfd6.found_posts = "3319";
block_td_uid_5_585cc1442cfd6.max_num_pages = "664";
block_td_uid_5_585cc1442cfd6.header_color = "";
block_td_uid_5_585cc1442cfd6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_585cc1442cfd6);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_585cc1442cfd6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconstruiran-san-pablito/" rel="bookmark" title="Reconstruirán San Pablito"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-116-198x143.jpg" alt="" title="Reconstruirán San Pablito"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconstruiran-san-pablito/" rel="bookmark" title="Reconstruirán San Pablito">Reconstruirán San Pablito</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/recuerdan-al-siervo-de-la-nacion/" rel="bookmark" title="Recuerdan al Siervo de la Nación…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-213-198x143.jpg" alt="" title="Recuerdan al Siervo de la Nación…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/recuerdan-al-siervo-de-la-nacion/" rel="bookmark" title="Recuerdan al Siervo de la Nación…">Recuerdan al Siervo de la Nación…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ponen-lupa-a-gobierno/" rel="bookmark" title="Ponen lupa a gobierno"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-313-198x143.jpg" alt="" title="Ponen lupa a gobierno"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ponen-lupa-a-gobierno/" rel="bookmark" title="Ponen lupa a gobierno">Ponen lupa a gobierno</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/campana-contra-amlo/" rel="bookmark" title="Campaña contra AMLO"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-412-198x143.jpg" alt="" title="Campaña contra AMLO"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/campana-contra-amlo/" rel="bookmark" title="Campaña contra AMLO">Campaña contra AMLO</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/listos-para-la-cena/" rel="bookmark" title="Listos para la cena…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69-198x143.jpg" alt="" title="Listos para la cena…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/listos-para-la-cena/" rel="bookmark" title="Listos para la cena…">Listos para la cena…</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cc1442cfd6" data-td_block_id="td_uid_5_585cc1442cfd6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cc1442cfd6" data-td_block_id="td_uid_5_585cc1442cfd6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_585cc144304dd = new td_block();
block_td_uid_7_585cc144304dd.id = "td_uid_7_585cc144304dd";
block_td_uid_7_585cc144304dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_585cc144304dd.td_cur_cat = "10";
block_td_uid_7_585cc144304dd.td_column_number = "1";
block_td_uid_7_585cc144304dd.block_type = "td_mega_menu";
block_td_uid_7_585cc144304dd.post_count = "5";
block_td_uid_7_585cc144304dd.found_posts = "3545";
block_td_uid_7_585cc144304dd.max_num_pages = "709";
block_td_uid_7_585cc144304dd.header_color = "";
block_td_uid_7_585cc144304dd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_585cc144304dd);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_585cc144304dd class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/operativo-fallido/" rel="bookmark" title="Operativo fallido"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-511-198x143.jpg" alt="" title="Operativo fallido"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/operativo-fallido/" rel="bookmark" title="Operativo fallido">Operativo fallido</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/listos-para-la-cena/" rel="bookmark" title="Listos para la cena…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69-198x143.jpg" alt="" title="Listos para la cena…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/listos-para-la-cena/" rel="bookmark" title="Listos para la cena…">Listos para la cena…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/escala-a-35-cifra-de-muertos-en-tultepec/" rel="bookmark" title="Escala a 35 cifra de muertos en Tultepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/61220118-198x143.jpg" alt="" title="Escala a 35 cifra de muertos en Tultepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/escala-a-35-cifra-de-muertos-en-tultepec/" rel="bookmark" title="Escala a 35 cifra de muertos en Tultepec">Escala a 35 cifra de muertos en Tultepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/esconden-los-cohetes/" rel="bookmark" title="Esconden los cohetes…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-411-198x143.jpg" alt="" title="Esconden los cohetes…"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/esconden-los-cohetes/" rel="bookmark" title="Esconden los cohetes…">Esconden los cohetes…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ya-son-31-muertos-por-explosion-en-tultepec/" rel="bookmark" title="Ya son 31 muertos por explosión en Tultepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/61220115-198x143.jpg" alt="" title="Ya son 31 muertos por explosión en Tultepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ya-son-31-muertos-por-explosion-en-tultepec/" rel="bookmark" title="Ya son 31 muertos por explosión en Tultepec">Ya son 31 muertos por explosión en Tultepec</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cc144304dd" data-td_block_id="td_uid_7_585cc144304dd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cc144304dd" data-td_block_id="td_uid_7_585cc144304dd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_585cc14433a8d = new td_block();
block_td_uid_9_585cc14433a8d.id = "td_uid_9_585cc14433a8d";
block_td_uid_9_585cc14433a8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_585cc14433a8d.td_cur_cat = "9";
block_td_uid_9_585cc14433a8d.td_column_number = "1";
block_td_uid_9_585cc14433a8d.block_type = "td_mega_menu";
block_td_uid_9_585cc14433a8d.post_count = "5";
block_td_uid_9_585cc14433a8d.found_posts = "472";
block_td_uid_9_585cc14433a8d.max_num_pages = "95";
block_td_uid_9_585cc14433a8d.header_color = "";
block_td_uid_9_585cc14433a8d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_585cc14433a8d);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_585cc14433a8d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/con-honores-repatrian-a-victimas-de-accidente-aereo/" rel="bookmark" title="Con honores, repatrian a  víctimas de accidente aéreo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet110-198x143.jpg" alt="" title="Con honores, repatrian a  víctimas de accidente aéreo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/con-honores-repatrian-a-victimas-de-accidente-aereo/" rel="bookmark" title="Con honores, repatrian a  víctimas de accidente aéreo">Con honores, repatrian a  víctimas de accidente aéreo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/eua-entendera-sanciones-economicas-contra-iran/" rel="bookmark" title="EUA entenderá sanciones  económicas contra Irán"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet213-198x143.jpg" alt="" title="EUA entenderá sanciones  económicas contra Irán"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/eua-entendera-sanciones-economicas-contra-iran/" rel="bookmark" title="EUA entenderá sanciones  económicas contra Irán">EUA entenderá sanciones  económicas contra Irán</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/renzi-arriesga-su-futuro-politico-en-referendum/" rel="bookmark" title="Renzi arriesga su futuro  político en referéndum"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet313-198x143.jpg" alt="" title="Renzi arriesga su futuro  político en referéndum"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/renzi-arriesga-su-futuro-politico-en-referendum/" rel="bookmark" title="Renzi arriesga su futuro  político en referéndum">Renzi arriesga su futuro  político en referéndum</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/revelan-dramatico-dialogo-entre-torre-de-control-y-piloto/" rel="bookmark" title="Revelan dramático diálogo  entre torre de control y piloto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet2-198x143.jpg" alt="" title="Revelan dramático diálogo  entre torre de control y piloto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/revelan-dramatico-dialogo-entre-torre-de-control-y-piloto/" rel="bookmark" title="Revelan dramático diálogo  entre torre de control y piloto">Revelan dramático diálogo  entre torre de control y piloto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/farc-dejaran-de-existir-en-150-dias/" rel="bookmark" title="FARC dejarán de existir en 150 días"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet3-198x143.jpg" alt="" title="FARC dejarán de existir en 150 días"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/farc-dejaran-de-existir-en-150-dias/" rel="bookmark" title="FARC dejarán de existir en 150 días">FARC dejarán de existir en 150 días</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585cc14433a8d" data-td_block_id="td_uid_9_585cc14433a8d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_585cc14433a8d" data-td_block_id="td_uid_9_585cc14433a8d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_585cc14437211 = new td_block();
block_td_uid_11_585cc14437211.id = "td_uid_11_585cc14437211";
block_td_uid_11_585cc14437211.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_585cc14437211.td_cur_cat = "12";
block_td_uid_11_585cc14437211.td_column_number = "1";
block_td_uid_11_585cc14437211.block_type = "td_mega_menu";
block_td_uid_11_585cc14437211.post_count = "5";
block_td_uid_11_585cc14437211.found_posts = "2271";
block_td_uid_11_585cc14437211.max_num_pages = "455";
block_td_uid_11_585cc14437211.header_color = "";
block_td_uid_11_585cc14437211.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_585cc14437211);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_585cc14437211 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/condolencias-de-pena/" rel="bookmark" title="Condolencias de Peña"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-211-198x143.jpg" alt="" title="Condolencias de Peña"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/condolencias-de-pena/" rel="bookmark" title="Condolencias de Peña">Condolencias de Peña</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/advertencia-para-ulises/" rel="bookmark" title="Advertencia para Ulises"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-15-198x143.jpg" alt="" title="Advertencia para Ulises"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/advertencia-para-ulises/" rel="bookmark" title="Advertencia para Ulises">Advertencia para Ulises</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ahi-estan-los-numeros/" rel="bookmark" title="Ahí están los números"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-2-198x143.jpg" alt="" title="Ahí están los números"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ahi-estan-los-numeros/" rel="bookmark" title="Ahí están los números">Ahí están los números</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/apuesta-por-el-libre-comercio/" rel="bookmark" title="Apuesta por el libre comercio"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet111-198x143.jpg" alt="" title="Apuesta por el libre comercio"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/apuesta-por-el-libre-comercio/" rel="bookmark" title="Apuesta por el libre comercio">Apuesta por el libre comercio</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/por-una-sociedad-igualitaria/" rel="bookmark" title="Por una sociedad igualitaria"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet214-198x143.jpg" alt="" title="Por una sociedad igualitaria"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/por-una-sociedad-igualitaria/" rel="bookmark" title="Por una sociedad igualitaria">Por una sociedad igualitaria</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585cc14437211" data-td_block_id="td_uid_11_585cc14437211"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585cc14437211" data-td_block_id="td_uid_11_585cc14437211"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_585cc1443aab1 = new td_block();
block_td_uid_13_585cc1443aab1.id = "td_uid_13_585cc1443aab1";
block_td_uid_13_585cc1443aab1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_585cc1443aab1.td_cur_cat = "13";
block_td_uid_13_585cc1443aab1.td_column_number = "1";
block_td_uid_13_585cc1443aab1.block_type = "td_mega_menu";
block_td_uid_13_585cc1443aab1.post_count = "5";
block_td_uid_13_585cc1443aab1.found_posts = "2078";
block_td_uid_13_585cc1443aab1.max_num_pages = "416";
block_td_uid_13_585cc1443aab1.header_color = "";
block_td_uid_13_585cc1443aab1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_585cc1443aab1);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_585cc1443aab1 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/participa-en-foro-de-analisis-el-diputado-pablo-peralta/" rel="bookmark" title="Participa en Foro de Análisis el diputado Pablo Peralta"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet16-198x143.jpg" alt="" title="Participa en Foro de Análisis el diputado Pablo Peralta"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/participa-en-foro-de-analisis-el-diputado-pablo-peralta/" rel="bookmark" title="Participa en Foro de Análisis el diputado Pablo Peralta">Participa en Foro de Análisis el diputado Pablo Peralta</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/concluyen-primaria-y-secundaria-adultos-mayores-de-naucalpan/" rel="bookmark" title="Concluyen primaria y secundaria  adultos mayores de Naucalpan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet27-198x143.jpg" alt="" title="Concluyen primaria y secundaria  adultos mayores de Naucalpan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/concluyen-primaria-y-secundaria-adultos-mayores-de-naucalpan/" rel="bookmark" title="Concluyen primaria y secundaria  adultos mayores de Naucalpan">Concluyen primaria y secundaria  adultos mayores de Naucalpan</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/punto-de-acuerdo-en-beneficio-de-los-pirotecnicos-del-pais/" rel="bookmark" title="Punto de acuerdo en beneficio  de los pirotécnicos del país"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/internet37-198x143.jpg" alt="" title="Punto de acuerdo en beneficio  de los pirotécnicos del país"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/punto-de-acuerdo-en-beneficio-de-los-pirotecnicos-del-pais/" rel="bookmark" title="Punto de acuerdo en beneficio  de los pirotécnicos del país">Punto de acuerdo en beneficio  de los pirotécnicos del país</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/inician-ampliacion-del-centro-comunitario/" rel="bookmark" title="Inician ampliación del  centro comunitario"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/internet198-198x143.jpg" alt="" title="Inician ampliación del  centro comunitario"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/inician-ampliacion-del-centro-comunitario/" rel="bookmark" title="Inician ampliación del  centro comunitario">Inician ampliación del  centro comunitario</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/trabajemos-por-el-progreso-del-estado-del-moral-vela/" rel="bookmark" title="Trabajemos por el progreso del estado: Del Moral Vela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/internet298-198x143.jpg" alt="" title="Trabajemos por el progreso del estado: Del Moral Vela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/trabajemos-por-el-progreso-del-estado-del-moral-vela/" rel="bookmark" title="Trabajemos por el progreso del estado: Del Moral Vela">Trabajemos por el progreso del estado: Del Moral Vela</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_585cc1443aab1" data-td_block_id="td_uid_13_585cc1443aab1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_585cc1443aab1" data-td_block_id="td_uid_13_585cc1443aab1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Estado de México" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/estado-de-mexico/"><span itemprop="title">Estado de México</span></a></span></div>
        <article id="post-125739" class="post-125739 post type-post status-publish format-standard has-post-thumbnail hentry category-estado-de-mexico category-local" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Listos para la cena…</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/local/">Local</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-22T22:29:32+00:00" >dic 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69.jpg" data-caption=""><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69-700x439.jpg" alt="" title="INTERNET 6"/></a></div>
        <div class="td-post-text-content">
            <p>La carne de puerco, el pavo, el bacalao, el asado, los romeritos y toda la variedad de platillos que se degustan durante la Cena de Navidad se venden como &#8220;pan caliente&#8221; en diversos mercados y centros comerciales del Valle de Toluca, donde los precios varían y pese a tener altos costos en algunos casos, hay quienes los adquieren pues a fin de cuentas tienen el aguinaldo en las bolsas.                                     (Foto: Francisco Martínez)</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Listos+para+la+cena%E2%80%A6&url=http%3A%2F%2F8columnas.com.mx%2Flistos-para-la-cena%2F&via=8+Columnas" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Flistos-para-la-cena%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/listos-para-la-cena/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/listos-para-la-cena/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-69.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/escala-a-35-cifra-de-muertos-en-tultepec/">Escala a 35 cifra de muertos en Tultepec</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/operativo-fallido/">Operativo fallido</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho</a></span></div>

            <meta itemprop="author" content = "ocho">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/reconstruiran-san-pablito/" rel="bookmark" title="Reconstruirán San Pablito"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-116-326x159.jpg" alt="" title="Reconstruirán San Pablito"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reconstruiran-san-pablito/" rel="bookmark" title="Reconstruirán San Pablito">Reconstruirán San Pablito</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-22T22:42:53+00:00" >dic 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/recuerdan-al-siervo-de-la-nacion/" rel="bookmark" title="Recuerdan al Siervo de la Nación…"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/12/INTERNET-213-326x159.jpg" alt="" title="Recuerdan al Siervo de la Nación…"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/recuerdan-al-siervo-de-la-nacion/" rel="bookmark" title="Recuerdan al Siervo de la Nación…">Recuerdan al Siervo de la Nación…</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-22T22:41:24+00:00" >dic 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/listos-para-la-cena/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='125739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/124275" target="_blank"><p><img class="aligncenter size-full wp-image-124276" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/11/capilla_sixtina_300x250.jpg" alt="capilla_sixtina" width="300" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">3545</span></a></li><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">3319</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2271</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2078</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2004</span></a></li><li><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">879</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-123070" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/10/campania-numeralia-2-300x250.jpg" alt="campania-numeralia-2-300x250" width="300" height="250" /></p>
</div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/6.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/5.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/5.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/1.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 585cc1444aa72
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>