﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Refuerzan protección infantil - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316.gif" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/refuerzan-proteccion-infantil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Refuerzan protección infantil - 8 Columnas" />
<meta property="og:description" content="Guillermo GUADARRAMA *Encabeza Olga Pérez  Sanabria presentación del programa de trabajo del Sistema de Protección Integral de Niñas, Niños y Adolescentes del" />
<meta property="og:url" content="http://8columnas.com.mx/refuerzan-proteccion-infantil/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Estado de México" />
<meta property="article:published_time" content="2017-11-07T00:41:49+00:00" />
<meta property="article:modified_time" content="2017-11-06T22:44:17+00:00" />
<meta property="og:updated_time" content="2017-11-06T22:44:17+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316.gif" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Guillermo GUADARRAMA *Encabeza Olga Pérez  Sanabria presentación del programa de trabajo del Sistema de Protección Integral de Niñas, Niños y Adolescentes del "/>
<meta name="twitter:title" content="Refuerzan protección infantil - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316.gif"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Refuerzan protección infantil RSS de los comentarios" href="http://8columnas.com.mx/refuerzan-proteccion-infantil/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=148201' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-148201 single-format-standard td-full-layout refuerzan-proteccion-infantil wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes, noviembre 7, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><p><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/728X902.gif"><img class="aligncenter size-full wp-image-147275" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/09/728X902.gif" alt="728X90" width="728" height="90" /></a></p>
</div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a01b910cf974 = new td_block();
block_td_uid_1_5a01b910cf974.id = "td_uid_1_5a01b910cf974";
block_td_uid_1_5a01b910cf974.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_5a01b910cf974.td_cur_cat = "6";
block_td_uid_1_5a01b910cf974.td_column_number = "1";
block_td_uid_1_5a01b910cf974.block_type = "td_mega_menu";
block_td_uid_1_5a01b910cf974.post_count = "5";
block_td_uid_1_5a01b910cf974.found_posts = "2841";
block_td_uid_1_5a01b910cf974.max_num_pages = "569";
block_td_uid_1_5a01b910cf974.header_color = "";
block_td_uid_1_5a01b910cf974.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a01b910cf974);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5a01b910cf974 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/coco-vandeweghe-entra-al-top-10-de-wta/" rel="bookmark" title="Coco Vandeweghe entra al top 10 de WTA"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet318-198x143.gif" alt="" title="Coco Vandeweghe entra al top 10 de WTA"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/coco-vandeweghe-entra-al-top-10-de-wta/" rel="bookmark" title="Coco Vandeweghe entra al top 10 de WTA">Coco Vandeweghe entra al top 10 de WTA</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/luto-en-el-mundo-taurino/" rel="bookmark" title="Luto en el mundo taurino"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet118-198x143.gif" alt="" title="Luto en el mundo taurino"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/luto-en-el-mundo-taurino/" rel="bookmark" title="Luto en el mundo taurino">Luto en el mundo taurino</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/multan-al-piojo/" rel="bookmark" title="Multan al &#8220;Piojo&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet219-198x143.gif" alt="" title="Multan al &#8220;Piojo&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/multan-al-piojo/" rel="bookmark" title="Multan al &#8220;Piojo&#8221;">Multan al &#8220;Piojo&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/toma-protesta-secretario-general-del-deporte-indigena/" rel="bookmark" title="Toma protesta Secretario General del Deporte Indígena"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/unnamed9-198x143.jpg" alt="" title="Toma protesta Secretario General del Deporte Indígena"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/toma-protesta-secretario-general-del-deporte-indigena/" rel="bookmark" title="Toma protesta Secretario General del Deporte Indígena">Toma protesta Secretario General del Deporte Indígena</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/celebran-gran-prix-intermunicipal-en-metepec/" rel="bookmark" title="Celebran Gran Prix Intermunicipal en Metepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/f7c2b35d-90b4-4675-8967-587c1e88d135-198x143.jpg" alt="" title="Celebran Gran Prix Intermunicipal en Metepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/celebran-gran-prix-intermunicipal-en-metepec/" rel="bookmark" title="Celebran Gran Prix Intermunicipal en Metepec">Celebran Gran Prix Intermunicipal en Metepec</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01b910cf974" data-td_block_id="td_uid_1_5a01b910cf974"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a01b910cf974" data-td_block_id="td_uid_1_5a01b910cf974"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a01b910d329b = new td_block();
block_td_uid_3_5a01b910d329b.id = "td_uid_3_5a01b910d329b";
block_td_uid_3_5a01b910d329b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_5a01b910d329b.td_cur_cat = "7";
block_td_uid_3_5a01b910d329b.td_column_number = "1";
block_td_uid_3_5a01b910d329b.block_type = "td_mega_menu";
block_td_uid_3_5a01b910d329b.post_count = "5";
block_td_uid_3_5a01b910d329b.found_posts = "1510";
block_td_uid_3_5a01b910d329b.max_num_pages = "302";
block_td_uid_3_5a01b910d329b.header_color = "";
block_td_uid_3_5a01b910d329b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a01b910d329b);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5a01b910d329b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/caifanes-tendra-su-primera-vez-en-el-zocalo/" rel="bookmark" title="Caifanes tendrá su  primera vez en el Zócalo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet111-198x143.gif" alt="" title="Caifanes tendrá su  primera vez en el Zócalo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/caifanes-tendra-su-primera-vez-en-el-zocalo/" rel="bookmark" title="Caifanes tendrá su  primera vez en el Zócalo">Caifanes tendrá su  primera vez en el Zócalo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/actrices-salen-a-la-defensa-de-giuseppe-tornatore/" rel="bookmark" title="Actrices salen a la defensa de Giuseppe Tornatore"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet211-198x143.gif" alt="" title="Actrices salen a la defensa de Giuseppe Tornatore"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/actrices-salen-a-la-defensa-de-giuseppe-tornatore/" rel="bookmark" title="Actrices salen a la defensa de Giuseppe Tornatore">Actrices salen a la defensa de Giuseppe Tornatore</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/conductora-patricia-zavala-probara-suerte-en-la-musica/" rel="bookmark" title="Conductora Patricia Zavala  probará suerte en la música"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet310-198x143.gif" alt="" title="Conductora Patricia Zavala  probará suerte en la música"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/conductora-patricia-zavala-probara-suerte-en-la-musica/" rel="bookmark" title="Conductora Patricia Zavala  probará suerte en la música">Conductora Patricia Zavala  probará suerte en la música</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/lila-downs-celebrara-a-los-muertos-en-sismos/" rel="bookmark" title="Lila Downs celebrará a  los muertos en sismos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet16-198x143.gif" alt="" title="Lila Downs celebrará a  los muertos en sismos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/lila-downs-celebrara-a-los-muertos-en-sismos/" rel="bookmark" title="Lila Downs celebrará a  los muertos en sismos">Lila Downs celebrará a  los muertos en sismos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/russian-red-ofrecera-concierto-de-corte-teatral/" rel="bookmark" title="Russian Red ofrecerá concierto de corte teatral"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet25-198x143.gif" alt="" title="Russian Red ofrecerá concierto de corte teatral"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/russian-red-ofrecera-concierto-de-corte-teatral/" rel="bookmark" title="Russian Red ofrecerá concierto de corte teatral">Russian Red ofrecerá concierto de corte teatral</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01b910d329b" data-td_block_id="td_uid_3_5a01b910d329b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01b910d329b" data-td_block_id="td_uid_3_5a01b910d329b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a01b910d666e = new td_block();
block_td_uid_5_5a01b910d666e.id = "td_uid_5_5a01b910d666e";
block_td_uid_5_5a01b910d666e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_5a01b910d666e.td_cur_cat = "8";
block_td_uid_5_5a01b910d666e.td_column_number = "1";
block_td_uid_5_5a01b910d666e.block_type = "td_mega_menu";
block_td_uid_5_5a01b910d666e.post_count = "5";
block_td_uid_5_5a01b910d666e.found_posts = "6246";
block_td_uid_5_5a01b910d666e.max_num_pages = "1250";
block_td_uid_5_5a01b910d666e.header_color = "";
block_td_uid_5_5a01b910d666e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a01b910d666e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5a01b910d666e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice12-198x143.jpg" alt="" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto">Avioneta aterriza de emergencia en Boulevard Aeropuerto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet116-198x143.gif" alt="" title="Campo reactivado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado">Campo reactivado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/ais-contra-la-corrupcion/" rel="bookmark" title="AIS contra la corrupción"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet217-198x143.gif" alt="" title="AIS contra la corrupción"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/ais-contra-la-corrupcion/" rel="bookmark" title="AIS contra la corrupción">AIS contra la corrupción</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/refuerzan-proteccion-infantil/" rel="bookmark" title="Refuerzan protección infantil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316-198x143.gif" alt="" title="Refuerzan protección infantil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/refuerzan-proteccion-infantil/" rel="bookmark" title="Refuerzan protección infantil">Refuerzan protección infantil</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/anuncian-el-buen-fin/" rel="bookmark" title="Anuncian el Buen Fin"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet45-198x143.gif" alt="" title="Anuncian el Buen Fin"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/anuncian-el-buen-fin/" rel="bookmark" title="Anuncian el Buen Fin">Anuncian el Buen Fin</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01b910d666e" data-td_block_id="td_uid_5_5a01b910d666e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01b910d666e" data-td_block_id="td_uid_5_5a01b910d666e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a01b910d95a9 = new td_block();
block_td_uid_7_5a01b910d95a9.id = "td_uid_7_5a01b910d95a9";
block_td_uid_7_5a01b910d95a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_5a01b910d95a9.td_cur_cat = "10";
block_td_uid_7_5a01b910d95a9.td_column_number = "1";
block_td_uid_7_5a01b910d95a9.block_type = "td_mega_menu";
block_td_uid_7_5a01b910d95a9.post_count = "5";
block_td_uid_7_5a01b910d95a9.found_posts = "5496";
block_td_uid_7_5a01b910d95a9.max_num_pages = "1100";
block_td_uid_7_5a01b910d95a9.header_color = "";
block_td_uid_7_5a01b910d95a9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a01b910d95a9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a01b910d95a9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice12-198x143.jpg" alt="" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto">Avioneta aterriza de emergencia en Boulevard Aeropuerto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet116-198x143.gif" alt="" title="Campo reactivado"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado">Campo reactivado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pide-prd-una-auditoria-a-la-administracion-de-eruviel/" rel="bookmark" title="Pide PRD una auditoría a la administración de Eruviel"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice21-198x143.jpg" alt="" title="Pide PRD una auditoría a la administración de Eruviel"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pide-prd-una-auditoria-a-la-administracion-de-eruviel/" rel="bookmark" title="Pide PRD una auditoría a la administración de Eruviel">Pide PRD una auditoría a la administración de Eruviel</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/refuerzan-proteccion-de-los-derechos-de-los-ninos-y-jovenes/" rel="bookmark" title="Refuerzan protección de los derechos de los niños y jóvenes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice11-198x143.jpg" alt="" title="Refuerzan protección de los derechos de los niños y jóvenes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/refuerzan-proteccion-de-los-derechos-de-los-ninos-y-jovenes/" rel="bookmark" title="Refuerzan protección de los derechos de los niños y jóvenes">Refuerzan protección de los derechos de los niños y jóvenes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/van-morena-y-pan-contra-autoridades-electorales-auxiliares/" rel="bookmark" title="Van Morena y PAN contra autoridades electorales auxiliares"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice10-198x143.jpg" alt="" title="Van Morena y PAN contra autoridades electorales auxiliares"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/van-morena-y-pan-contra-autoridades-electorales-auxiliares/" rel="bookmark" title="Van Morena y PAN contra autoridades electorales auxiliares">Van Morena y PAN contra autoridades electorales auxiliares</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01b910d95a9" data-td_block_id="td_uid_7_5a01b910d95a9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a01b910d95a9" data-td_block_id="td_uid_7_5a01b910d95a9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a01b910dc61f = new td_block();
block_td_uid_9_5a01b910dc61f.id = "td_uid_9_5a01b910dc61f";
block_td_uid_9_5a01b910dc61f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_5a01b910dc61f.td_cur_cat = "9";
block_td_uid_9_5a01b910dc61f.td_column_number = "1";
block_td_uid_9_5a01b910dc61f.block_type = "td_mega_menu";
block_td_uid_9_5a01b910dc61f.post_count = "5";
block_td_uid_9_5a01b910dc61f.found_posts = "958";
block_td_uid_9_5a01b910dc61f.max_num_pages = "192";
block_td_uid_9_5a01b910dc61f.header_color = "";
block_td_uid_9_5a01b910dc61f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a01b910dc61f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5a01b910dc61f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/epn-abandera-nueva-guardia-costera-de-la-armada-de-mexico/" rel="bookmark" title="EPN abandera nueva guardia  costera de la Armada de México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet317-198x143.gif" alt="" title="EPN abandera nueva guardia  costera de la Armada de México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/epn-abandera-nueva-guardia-costera-de-la-armada-de-mexico/" rel="bookmark" title="EPN abandera nueva guardia  costera de la Armada de México">EPN abandera nueva guardia  costera de la Armada de México</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/establecen-grupo-de-trabajo-para-un-mejor-entendimiento/" rel="bookmark" title="Establecen grupo de trabajo  para un mejor entendimiento"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet215-198x143.gif" alt="" title="Establecen grupo de trabajo  para un mejor entendimiento"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/establecen-grupo-de-trabajo-para-un-mejor-entendimiento/" rel="bookmark" title="Establecen grupo de trabajo  para un mejor entendimiento">Establecen grupo de trabajo  para un mejor entendimiento</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/balacera-deja-al-menos-28-personas-muertas/" rel="bookmark" title="Balacera  deja al menos  28 personas muertas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet110-198x143.gif" alt="" title="Balacera  deja al menos  28 personas muertas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/balacera-deja-al-menos-28-personas-muertas/" rel="bookmark" title="Balacera  deja al menos  28 personas muertas">Balacera  deja al menos  28 personas muertas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/atentado-yihadista-deja-al-menos-15-muertos-y-mas-de-20-heridos/" rel="bookmark" title="Atentado yihadista deja al menos  15 muertos y más de 20 heridos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet210-198x143.gif" alt="" title="Atentado yihadista deja al menos  15 muertos y más de 20 heridos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/atentado-yihadista-deja-al-menos-15-muertos-y-mas-de-20-heridos/" rel="bookmark" title="Atentado yihadista deja al menos  15 muertos y más de 20 heridos">Atentado yihadista deja al menos  15 muertos y más de 20 heridos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sube-a-28-los-fallecidos-en-atentado-en-texas/" rel="bookmark" title="Sube a 28 los fallecidos en atentado en Texas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/zyV_nIVB-198x143.jpeg" alt="" title="Sube a 28 los fallecidos en atentado en Texas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sube-a-28-los-fallecidos-en-atentado-en-texas/" rel="bookmark" title="Sube a 28 los fallecidos en atentado en Texas">Sube a 28 los fallecidos en atentado en Texas</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01b910dc61f" data-td_block_id="td_uid_9_5a01b910dc61f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01b910dc61f" data-td_block_id="td_uid_9_5a01b910dc61f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5a01b910df81a = new td_block();
block_td_uid_11_5a01b910df81a.id = "td_uid_11_5a01b910df81a";
block_td_uid_11_5a01b910df81a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_5a01b910df81a.td_cur_cat = "12";
block_td_uid_11_5a01b910df81a.td_column_number = "1";
block_td_uid_11_5a01b910df81a.block_type = "td_mega_menu";
block_td_uid_11_5a01b910df81a.post_count = "5";
block_td_uid_11_5a01b910df81a.found_posts = "3187";
block_td_uid_11_5a01b910df81a.max_num_pages = "638";
block_td_uid_11_5a01b910df81a.header_color = "";
block_td_uid_11_5a01b910df81a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5a01b910df81a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5a01b910df81a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/obrador-el-rival-a-vencer-en-2018-pri/" rel="bookmark" title="Obrador, el rival a vencer en 2018: PRI"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet117-198x143.gif" alt="" title="Obrador, el rival a vencer en 2018: PRI"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/obrador-el-rival-a-vencer-en-2018-pri/" rel="bookmark" title="Obrador, el rival a vencer en 2018: PRI">Obrador, el rival a vencer en 2018: PRI</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/elecciones-de-2018-seran-un-desafio-historico-ine/" rel="bookmark" title="Elecciones de 2018 serán un desafío histórico: INE"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet218-198x143.gif" alt="" title="Elecciones de 2018 serán un desafío histórico: INE"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/elecciones-de-2018-seran-un-desafio-historico-ine/" rel="bookmark" title="Elecciones de 2018 serán un desafío histórico: INE">Elecciones de 2018 serán un desafío histórico: INE</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/epn-lamenta-tiroteo-en-iglesia-de-texas/" rel="bookmark" title="EPN lamenta tiroteo  en iglesia de Texas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet113-198x143.gif" alt="" title="EPN lamenta tiroteo  en iglesia de Texas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/epn-lamenta-tiroteo-en-iglesia-de-texas/" rel="bookmark" title="EPN lamenta tiroteo  en iglesia de Texas">EPN lamenta tiroteo  en iglesia de Texas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/en-2018-mexico-tendra-un-gobierno-de-coalicion-anaya/" rel="bookmark" title="En 2018, México tendrá un  gobierno de coalición: Anaya"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet312-198x143.gif" alt="" title="En 2018, México tendrá un  gobierno de coalición: Anaya"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/en-2018-mexico-tendra-un-gobierno-de-coalicion-anaya/" rel="bookmark" title="En 2018, México tendrá un  gobierno de coalición: Anaya">En 2018, México tendrá un  gobierno de coalición: Anaya</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mexico-en-la-ruta-del-desarrollo-gamboa-patron/" rel="bookmark" title="México, en la ruta del  desarrollo: Gamboa Patrón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet213-198x143.gif" alt="" title="México, en la ruta del  desarrollo: Gamboa Patrón"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mexico-en-la-ruta-del-desarrollo-gamboa-patron/" rel="bookmark" title="México, en la ruta del  desarrollo: Gamboa Patrón">México, en la ruta del  desarrollo: Gamboa Patrón</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a01b910df81a" data-td_block_id="td_uid_11_5a01b910df81a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a01b910df81a" data-td_block_id="td_uid_11_5a01b910df81a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5a01b910e2a64 = new td_block();
block_td_uid_13_5a01b910e2a64.id = "td_uid_13_5a01b910e2a64";
block_td_uid_13_5a01b910e2a64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_5a01b910e2a64.td_cur_cat = "13";
block_td_uid_13_5a01b910e2a64.td_column_number = "1";
block_td_uid_13_5a01b910e2a64.block_type = "td_mega_menu";
block_td_uid_13_5a01b910e2a64.post_count = "5";
block_td_uid_13_5a01b910e2a64.found_posts = "2775";
block_td_uid_13_5a01b910e2a64.max_num_pages = "555";
block_td_uid_13_5a01b910e2a64.header_color = "";
block_td_uid_13_5a01b910e2a64.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5a01b910e2a64);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5a01b910e2a64 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mejoran-salud-visual-de-huixquiluquenses/" rel="bookmark" title="Mejoran salud visual  de huixquiluquenses"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet115-198x143.gif" alt="" title="Mejoran salud visual  de huixquiluquenses"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mejoran-salud-visual-de-huixquiluquenses/" rel="bookmark" title="Mejoran salud visual  de huixquiluquenses">Mejoran salud visual  de huixquiluquenses</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/entregan-mas-de-780-apoyos-funcionales/" rel="bookmark" title="Entregan más  de 780 apoyos  funcionales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet216-198x143.gif" alt="" title="Entregan más  de 780 apoyos  funcionales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/entregan-mas-de-780-apoyos-funcionales/" rel="bookmark" title="Entregan más  de 780 apoyos  funcionales">Entregan más  de 780 apoyos  funcionales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/sesiona-el-consejo-de-seguridad-ciudadana/" rel="bookmark" title="Sesiona el Consejo de  Seguridad Ciudadana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet314-198x143.gif" alt="" title="Sesiona el Consejo de  Seguridad Ciudadana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/sesiona-el-consejo-de-seguridad-ciudadana/" rel="bookmark" title="Sesiona el Consejo de  Seguridad Ciudadana">Sesiona el Consejo de  Seguridad Ciudadana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/gana-estudiante-de-tultepec-2do-lugar/" rel="bookmark" title="Gana estudiante de  Tultepec 2do. lugar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet44-198x143.gif" alt="" title="Gana estudiante de  Tultepec 2do. lugar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/gana-estudiante-de-tultepec-2do-lugar/" rel="bookmark" title="Gana estudiante de  Tultepec 2do. lugar">Gana estudiante de  Tultepec 2do. lugar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/rehabilitan-colonias-y-refuerzan-seguridad/" rel="bookmark" title="Rehabilitan colonias y   refuerzan seguridad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet52-198x143.gif" alt="" title="Rehabilitan colonias y   refuerzan seguridad"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/rehabilitan-colonias-y-refuerzan-seguridad/" rel="bookmark" title="Rehabilitan colonias y   refuerzan seguridad">Rehabilitan colonias y   refuerzan seguridad</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a01b910e2a64" data-td_block_id="td_uid_13_5a01b910e2a64"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a01b910e2a64" data-td_block_id="td_uid_13_5a01b910e2a64"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Estado de México" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/estado-de-mexico/"><span itemprop="title">Estado de México</span></a></span></div>
        <article id="post-148201" class="post-148201 post type-post status-publish format-standard has-post-thumbnail hentry category-estado-de-mexico" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Refuerzan protección infantil</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T00:41:49+00:00" >nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316.gif" data-caption="Protegerlos e impulsarlos&hellip;
La secretaria ejecutiva del Sistema de Protecci&oacute;n Integral de las Ni&ntilde;as, Ni&ntilde;os y Adolescentes, Olga P&eacute;rez Sanabria, encabez&oacute; ayer la sesi&oacute;n de los organismos estatal y municipales encargados de velar por la protecci&oacute;n de la infancia mexiquense. En este contexto, se acord&oacute; reforzar las pol&iacute;ticas de prevenci&oacute;n y atenci&oacute;n que permitan el pleno desarrollo de los menores en la entidad. 
(Foto: Francisco Mart&iacute;nez)
"><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316-700x439.gif" alt="" title="internet3"/></a><figcaption class="wp-caption-text">Protegerlos e impulsarlos…
La secretaria ejecutiva del Sistema de Protección Integral de las Niñas, Niños y Adolescentes, Olga Pérez Sanabria, encabezó ayer la sesión de los organismos estatal y municipales encargados de velar por la protección de la infancia mexiquense. En este contexto, se acordó reforzar las políticas de prevención y atención que permitan el pleno desarrollo de los menores en la entidad. 
(Foto: Francisco Martínez)
</figcaption></figure></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>Guillermo GUADARRAMA</strong></em></p>
<p style="text-align: center;"><em><strong>*Encabeza Olga Pérez  Sanabria presentación del programa de trabajo del Sistema de Protección </strong></em></p>
<p style="text-align: center;"><em><strong>Integral de Niñas, Niños y Adolescentes del Estado de México.</strong></em></p>
<p style="text-align: center;">
<p style="text-align: justify;">Con el objetivo de proteger los derechos de los niños y jóvenes en el Estado de México, se llevó a cabo la Segunda Sesión Ordinaria de la Comisión de Secretarías Ejecutivas de Protección Integral de los Sistemas Estatal y Municipal de esta entidad.<br />
Encabezado por la secretaria ejecutiva del Sistema de Protección Integral de Niñas, Niños y Adolescentes del Estado de México (SIPINNA), Olga Pérez Sanabria, se presentó el programa de trabajo de esta institución para el 2018; de igual forma, se analizó su labor en el 2017, de cara al término de este año.<br />
Pérez Sanabria recalcó que la finalidad de esta comisión es reforzar las acciones de ésta secretaría, para beneficiar de la mejor manera a los niños de la entidad.<br />
La estrategia para este nuevo programa de Protección infantil para el 2018 tendrá una vigencia de cinco años (el programa durará hasta el 2023).<br />
«Es la conformación y la puesta en marcha de los sistemas estatales y municipales referentes a los derechos de los niños».<br />
El principal tema de la comisión es la institucionalizacion del Sistema de Protección, que busca que se tengan estas áreas en los gobiernos municipales y estatales, para que se encarguen de trabajar en pro de los derechos humanos de los niños como personas y no tanto por el hecho de ser menores de edad.<br />
«No tergiversar esta idea de que los niños ya tienen muchos derechos y no se les puede gritar, entre otras cosas, no, nosotros buscamos beneficarlos por el hecho de ser personas y no tanto por el hecho de ser niños», comentó Pérez Sanabria.<br />
La secretaria también aseguró que la mejor inversión que tanto las instituciones como las familias pueden hacer es en los niños y jóvenes de esta entidad y del país, en la diversa gama de temas (educación, acceso a la informacion, ambiente, etc.).<br />
A este proyecto se suman instituciones como la Secretaría General de Gobierno, de Educación, Trabajo; el programa de Desarrollo Integral de la Familia estatal (DIF), la Comisión de Derechos Humanos del Estado de México (CODHEM), representantes del poder legislativo y judicial, así como los tres niveles de gobierno.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Refuerzan+protecci%C3%B3n+infantil&url=http%3A%2F%2F8columnas.com.mx%2Frefuerzan-proteccion-infantil%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Frefuerzan-proteccion-infantil%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/refuerzan-proteccion-infantil/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/refuerzan-proteccion-infantil/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet316.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/anuncian-el-buen-fin/">Anuncian el Buen Fin</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/ais-contra-la-corrupcion/">AIS contra la corrupción</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho</a></span></div>

            <meta itemprop="author" content = "ocho">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/índice12-326x159.jpg" alt="" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/avioneta-aterriza-de-emergencia-en-boulevard-aeropuerto/" rel="bookmark" title="Avioneta aterriza de emergencia en Boulevard Aeropuerto">Avioneta aterriza de emergencia en Boulevard Aeropuerto</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T07:32:05+00:00" >nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/11/internet116-326x159.gif" alt="" title="Campo reactivado"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/campo-reactivado/" rel="bookmark" title="Campo reactivado">Campo reactivado</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T00:45:42+00:00" >nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/refuerzan-proteccion-infantil/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='148201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/91214" target="_blank"><p><img class="alignnone wp-image-91215 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/excite.jpg" alt="Excite Transformamos tu Marketing" width="300" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">6246</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">5496</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">3187</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2841</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2775</span></a></li><li><a href="http://8columnas.com.mx/category/al-instante/">Al instante<span class="td-cat-no">2451</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><p><img class="aligncenter size-full wp-image-115573" src="http://8columnas.com.mx/ocho/wp-content/uploads/2016/04/Becas-300x250.jpg" alt="Becas-300x250" width="320" height="250" /></p>
<br style="clear: both; display: block; float: none;"/></div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/0.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/8.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/1.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01b910f1e01
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>