﻿<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Triunfó la democracia con Del Mazo - 8 Columnas</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ocho3">
    <link rel="pingback" href="http://8columnas.com.mx/ocho/xmlrpc.php" />

    <meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212.jpg" /><link rel="icon" type="image/png" href="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Triunfó la democracia con Del Mazo - 8 Columnas" />
<meta property="og:description" content="*Será nuestro próximo gobernador y como un verdadero demócrata habrá de servir a todos parejo, por igual, con cariño y con respeto," />
<meta property="og:url" content="http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/" />
<meta property="og:site_name" content="8 Columnas" />
<meta property="article:section" content="Valle de México" />
<meta property="article:published_time" content="2017-06-06T00:36:45+00:00" />
<meta property="article:modified_time" content="2017-06-05T22:38:00+00:00" />
<meta property="og:updated_time" content="2017-06-05T22:38:00+00:00" />
<meta property="og:image" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="*Será nuestro próximo gobernador y como un verdadero demócrata habrá de servir a todos parejo, por igual, con cariño y con respeto, "/>
<meta name="twitter:title" content="Triunfó la democracia con Del Mazo - 8 Columnas"/>
<meta name="twitter:domain" content="8 Columnas"/>
<meta name="twitter:image:src" content="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/8columnas.com.mx\/","name":"8 Columnas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Feed" href="http://8columnas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; RSS de los comentarios" href="http://8columnas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8 Columnas &raquo; Triunfó la  democracia  con Del Mazo RSS de los comentarios" href="http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffffff}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://8columnas.com.mx/ocho/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8columnas.com.mx/ocho/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8columnas.com.mx/ocho/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.3" />
<link rel='shortlink' href='http://8columnas.com.mx/?p=133960' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://8columnas.com.mx/ocho/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://8columnas.com.mx/ocho/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://8columnas.com.mx/search/";
var td_please_wait="Espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrectos";
var td_email_user_incorrect="Correo electrónico o usuario incorrectos";
var td_email_incorrect="Correo incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847825-3', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-133960 single-format-standard td-full-layout triunfo-la-democracia-con-del-mazo wpb-js-composer js-comp-ver-4.3.5 vc_responsive"><div style="position: absolute; top: 0px; left: -6868px;">Timber by <a target="_blank" href="http://www.emsien3.com/">EMSIEN-3</a> LTD</div><div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li id="menu-item-90874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-90872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-90877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-90869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a></li>
<li id="menu-item-90873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a></li>
<li id="menu-item-90875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-90870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-90871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes, junio 6, 2017</div>
                <!--<ul class="top-header-menu"><li class="menu-item-first"><a href="http://8columnas.com.mx/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>-->

            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/8-Columnas-650953471765267/"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/8columnas1"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://8columnas.com.mx"><img width="300" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas2.jpg" alt=""/></a>
                        <meta itemprop="name" content="8 Columnas">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><a href="http://8columnas.com.mx/linkout/104455" target="_blank"><p><img class="alignnone wp-image-125594 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/10/ieem.gif" alt="ieem" width="728" height="90" /></p>
</a></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://8columnas.com.mx"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-pq.jpg" alt=""/></a>
        <meta itemprop="name" content="8 Columnas">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90920"><a href="http://8columnas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90874"><a href="http://8columnas.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90872"><a href="http://8columnas.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5936688a65358 = new td_block();
block_td_uid_1_5936688a65358.id = "td_uid_1_5936688a65358";
block_td_uid_1_5936688a65358.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_5936688a65358.td_cur_cat = "6";
block_td_uid_1_5936688a65358.td_column_number = "1";
block_td_uid_1_5936688a65358.block_type = "td_mega_menu";
block_td_uid_1_5936688a65358.post_count = "5";
block_td_uid_1_5936688a65358.found_posts = "2339";
block_td_uid_1_5936688a65358.max_num_pages = "468";
block_td_uid_1_5936688a65358.header_color = "";
block_td_uid_1_5936688a65358.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5936688a65358);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5936688a65358 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/canelo-vs-golovkin-sera-en-las-vegas/" rel="bookmark" title="&#8220;Canelo&#8221; vs Golovkin  será en Las Vegas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet116-198x143.jpg" alt="" title="&#8220;Canelo&#8221; vs Golovkin  será en Las Vegas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/canelo-vs-golovkin-sera-en-las-vegas/" rel="bookmark" title="&#8220;Canelo&#8221; vs Golovkin  será en Las Vegas">&#8220;Canelo&#8221; vs Golovkin  será en Las Vegas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/herrera-descarta-limpia-en-america/" rel="bookmark" title="Herrera descarta &#8220;limpia&#8221; en América"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet216-198x143.jpg" alt="" title="Herrera descarta &#8220;limpia&#8221; en América"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/herrera-descarta-limpia-en-america/" rel="bookmark" title="Herrera descarta &#8220;limpia&#8221; en América">Herrera descarta &#8220;limpia&#8221; en América</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/murray-y-wawrinka-a-cuartos-de-final/" rel="bookmark" title="Murray y Wawrinka,  a cuartos de final"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet317-198x143.jpg" alt="" title="Murray y Wawrinka,  a cuartos de final"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/murray-y-wawrinka-a-cuartos-de-final/" rel="bookmark" title="Murray y Wawrinka,  a cuartos de final">Murray y Wawrinka,  a cuartos de final</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tri-sub-20-queda-fuera-en-cuartos-de-final/" rel="bookmark" title="Tri Sub-20 queda fuera  en cuartos de final"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet45-198x143.jpg" alt="" title="Tri Sub-20 queda fuera  en cuartos de final"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tri-sub-20-queda-fuera-en-cuartos-de-final/" rel="bookmark" title="Tri Sub-20 queda fuera  en cuartos de final">Tri Sub-20 queda fuera  en cuartos de final</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/por-la-supremacia-de-europa-real-madrid-vs-juventus/" rel="bookmark" title="Por la supremacía de Europa,  Real Madrid vs Juventus"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet17-198x143.jpg" alt="" title="Por la supremacía de Europa,  Real Madrid vs Juventus"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/por-la-supremacia-de-europa-real-madrid-vs-juventus/" rel="bookmark" title="Por la supremacía de Europa,  Real Madrid vs Juventus">Por la supremacía de Europa,  Real Madrid vs Juventus</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5936688a65358" data-td_block_id="td_uid_1_5936688a65358"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5936688a65358" data-td_block_id="td_uid_1_5936688a65358"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90877"><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5936688a69089 = new td_block();
block_td_uid_3_5936688a69089.id = "td_uid_3_5936688a69089";
block_td_uid_3_5936688a69089.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_5936688a69089.td_cur_cat = "7";
block_td_uid_3_5936688a69089.td_column_number = "1";
block_td_uid_3_5936688a69089.block_type = "td_mega_menu";
block_td_uid_3_5936688a69089.post_count = "5";
block_td_uid_3_5936688a69089.found_posts = "1166";
block_td_uid_3_5936688a69089.max_num_pages = "234";
block_td_uid_3_5936688a69089.header_color = "";
block_td_uid_3_5936688a69089.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5936688a69089);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5936688a69089 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/maite-perroni-lanza-app-para-movil/" rel="bookmark" title="Maite Perroni lanza app para móvil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet114-198x143.jpg" alt="" title="Maite Perroni lanza app para móvil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maite-perroni-lanza-app-para-movil/" rel="bookmark" title="Maite Perroni lanza app para móvil">Maite Perroni lanza app para móvil</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/con-un-viva-mexico-tom-cruise-agradece-apoyo-de-fans-mexicanos/" rel="bookmark" title="Con un &#8220;Viva México&#8221;, Tom Cruise agradece  apoyo de fans mexicanos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet214-198x143.jpg" alt="" title="Con un &#8220;Viva México&#8221;, Tom Cruise agradece  apoyo de fans mexicanos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/con-un-viva-mexico-tom-cruise-agradece-apoyo-de-fans-mexicanos/" rel="bookmark" title="Con un &#8220;Viva México&#8221;, Tom Cruise agradece  apoyo de fans mexicanos">Con un &#8220;Viva México&#8221;, Tom Cruise agradece  apoyo de fans mexicanos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/invaden-sentimientos-encontrados-a-fabiola-guajardo/" rel="bookmark" title="Invaden sentimientos  encontrados a Fabiola Guajardo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet315-198x143.jpg" alt="" title="Invaden sentimientos  encontrados a Fabiola Guajardo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/invaden-sentimientos-encontrados-a-fabiola-guajardo/" rel="bookmark" title="Invaden sentimientos  encontrados a Fabiola Guajardo">Invaden sentimientos  encontrados a Fabiola Guajardo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/america-latina-podra-disfrutar-del-one-love-manchester/" rel="bookmark" title="América Latina podrá disfrutar del One love Manchester"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/onelovemanchester-198x143.jpg" alt="" title="América Latina podrá disfrutar del One love Manchester"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/america-latina-podra-disfrutar-del-one-love-manchester/" rel="bookmark" title="América Latina podrá disfrutar del One love Manchester">América Latina podrá disfrutar del One love Manchester</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/actuar-no-solo-es-una-medicina-sino-mi-pasion-edith-gonzalez/" rel="bookmark" title="Actuar no sólo es una medicina sino mi pasión: Edith González"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet16-198x143.jpg" alt="" title="Actuar no sólo es una medicina sino mi pasión: Edith González"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/actuar-no-solo-es-una-medicina-sino-mi-pasion-edith-gonzalez/" rel="bookmark" title="Actuar no sólo es una medicina sino mi pasión: Edith González">Actuar no sólo es una medicina sino mi pasión: Edith González</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5936688a69089" data-td_block_id="td_uid_3_5936688a69089"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5936688a69089" data-td_block_id="td_uid_3_5936688a69089"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90869"><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5936688a6cac4 = new td_block();
block_td_uid_5_5936688a6cac4.id = "td_uid_5_5936688a6cac4";
block_td_uid_5_5936688a6cac4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_5936688a6cac4.td_cur_cat = "8";
block_td_uid_5_5936688a6cac4.td_column_number = "1";
block_td_uid_5_5936688a6cac4.block_type = "td_mega_menu";
block_td_uid_5_5936688a6cac4.post_count = "5";
block_td_uid_5_5936688a6cac4.found_posts = "4419";
block_td_uid_5_5936688a6cac4.max_num_pages = "884";
block_td_uid_5_5936688a6cac4.header_color = "";
block_td_uid_5_5936688a6cac4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5936688a6cac4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5936688a6cac4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/todo-igual-del-mazo-arriba/" rel="bookmark" title="Todo igual; Del Mazo arriba"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet115-198x143.jpg" alt="" title="Todo igual; Del Mazo arriba"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/todo-igual-del-mazo-arriba/" rel="bookmark" title="Todo igual; Del Mazo arriba">Todo igual; Del Mazo arriba</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/soy-institucional/" rel="bookmark" title="Soy institucional"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet215-198x143.jpg" alt="" title="Soy institucional"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/soy-institucional/" rel="bookmark" title="Soy institucional">Soy institucional</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/hartazgo-de-la-sociedad-presente/" rel="bookmark" title="Hartazgo de la sociedad, presente"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet316-198x143.jpg" alt="" title="Hartazgo de la sociedad, presente"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/hartazgo-de-la-sociedad-presente/" rel="bookmark" title="Hartazgo de la sociedad, presente">Hartazgo de la sociedad, presente</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/clima-gris/" rel="bookmark" title="¡Clima gris!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet51-198x143.jpg" alt="" title="¡Clima gris!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/clima-gris/" rel="bookmark" title="¡Clima gris!">¡Clima gris!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/y-habran-votado/" rel="bookmark" title="¿Y habrán votado?&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet44-198x143.jpg" alt="" title="¿Y habrán votado?&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/y-habran-votado/" rel="bookmark" title="¿Y habrán votado?&#8230;">¿Y habrán votado?&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5936688a6cac4" data-td_block_id="td_uid_5_5936688a6cac4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5936688a6cac4" data-td_block_id="td_uid_5_5936688a6cac4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90873"><a href="http://8columnas.com.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5936688a70344 = new td_block();
block_td_uid_7_5936688a70344.id = "td_uid_7_5936688a70344";
block_td_uid_7_5936688a70344.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"5"}';
block_td_uid_7_5936688a70344.td_cur_cat = "10";
block_td_uid_7_5936688a70344.td_column_number = "1";
block_td_uid_7_5936688a70344.block_type = "td_mega_menu";
block_td_uid_7_5936688a70344.post_count = "5";
block_td_uid_7_5936688a70344.found_posts = "4132";
block_td_uid_7_5936688a70344.max_num_pages = "827";
block_td_uid_7_5936688a70344.header_color = "";
block_td_uid_7_5936688a70344.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5936688a70344);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5936688a70344 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/todo-igual-del-mazo-arriba/" rel="bookmark" title="Todo igual; Del Mazo arriba"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet115-198x143.jpg" alt="" title="Todo igual; Del Mazo arriba"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/todo-igual-del-mazo-arriba/" rel="bookmark" title="Todo igual; Del Mazo arriba">Todo igual; Del Mazo arriba</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/hallan-cadaver-de-empleado-de-tejupilco-en-zinacantepec/" rel="bookmark" title="Hallan cadáver de empleado de Tejupilco en Zinacantepec"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/DBlggS0UwAArEdx-198x143.jpg" alt="" title="Hallan cadáver de empleado de Tejupilco en Zinacantepec"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/hallan-cadaver-de-empleado-de-tejupilco-en-zinacantepec/" rel="bookmark" title="Hallan cadáver de empleado de Tejupilco en Zinacantepec">Hallan cadáver de empleado de Tejupilco en Zinacantepec</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/balean-a-dos-hombres-en-cafe-de-toluca/" rel="bookmark" title="Balean a dos hombres en café de Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/cafe-198x143.jpg" alt="" title="Balean a dos hombres en café de Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/balean-a-dos-hombres-en-cafe-de-toluca/" rel="bookmark" title="Balean a dos hombres en café de Toluca">Balean a dos hombres en café de Toluca</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/piden-a-las-empresas-usar-tecnologias-verdes/" rel="bookmark" title="Piden a las empresas usar tecnologías verdes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/canacintra-198x143.jpeg" alt="" title="Piden a las empresas usar tecnologías verdes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/piden-a-las-empresas-usar-tecnologias-verdes/" rel="bookmark" title="Piden a las empresas usar tecnologías verdes">Piden a las empresas usar tecnologías verdes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pri-el-favorito-en-la-tierra-de-pena-nieto/" rel="bookmark" title="PRI, el favorito en la tierra de Peña Nieto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/alfredo-198x143.jpeg" alt="" title="PRI, el favorito en la tierra de Peña Nieto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pri-el-favorito-en-la-tierra-de-pena-nieto/" rel="bookmark" title="PRI, el favorito en la tierra de Peña Nieto">PRI, el favorito en la tierra de Peña Nieto</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5936688a70344" data-td_block_id="td_uid_7_5936688a70344"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5936688a70344" data-td_block_id="td_uid_7_5936688a70344"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90875"><a href="http://8columnas.com.mx/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5936688a73adf = new td_block();
block_td_uid_9_5936688a73adf.id = "td_uid_9_5936688a73adf";
block_td_uid_9_5936688a73adf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_9_5936688a73adf.td_cur_cat = "9";
block_td_uid_9_5936688a73adf.td_column_number = "1";
block_td_uid_9_5936688a73adf.block_type = "td_mega_menu";
block_td_uid_9_5936688a73adf.post_count = "5";
block_td_uid_9_5936688a73adf.found_posts = "608";
block_td_uid_9_5936688a73adf.max_num_pages = "122";
block_td_uid_9_5936688a73adf.header_color = "";
block_td_uid_9_5936688a73adf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5936688a73adf);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5936688a73adf class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/pena-nieto-viajo-a-guatemala/" rel="bookmark" title="Peña Nieto viajó a Guatemala"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet113-198x143.jpg" alt="" title="Peña Nieto viajó a Guatemala"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/pena-nieto-viajo-a-guatemala/" rel="bookmark" title="Peña Nieto viajó a Guatemala">Peña Nieto viajó a Guatemala</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/incertidumbre-en-brasil/" rel="bookmark" title="Incertidumbre en Brasil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet213-198x143.jpg" alt="" title="Incertidumbre en Brasil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/incertidumbre-en-brasil/" rel="bookmark" title="Incertidumbre en Brasil">Incertidumbre en Brasil</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/reprueban-estadunidenses-salida-del-acuerdo-de-paris/" rel="bookmark" title="Reprueban estadunidenses salida del Acuerdo de París"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet314-198x143.jpg" alt="" title="Reprueban estadunidenses salida del Acuerdo de París"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/reprueban-estadunidenses-salida-del-acuerdo-de-paris/" rel="bookmark" title="Reprueban estadunidenses salida del Acuerdo de París">Reprueban estadunidenses salida del Acuerdo de París</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tiroteo-en-orlando-deja-cinco-personas-muertas/" rel="bookmark" title="Tiroteo en Orlando deja cinco personas muertas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/DBj814VXsAEj9Gc-198x143.jpeg" alt="" title="Tiroteo en Orlando deja cinco personas muertas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tiroteo-en-orlando-deja-cinco-personas-muertas/" rel="bookmark" title="Tiroteo en Orlando deja cinco personas muertas">Tiroteo en Orlando deja cinco personas muertas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/abandonan-cabezas-de-puerco-en-calles-del-edomex/" rel="bookmark" title="Abandonan cabezas de puerco en calles del Edomex"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/DBaPuCpUQAAQgj8-198x143.jpg" alt="" title="Abandonan cabezas de puerco en calles del Edomex"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/abandonan-cabezas-de-puerco-en-calles-del-edomex/" rel="bookmark" title="Abandonan cabezas de puerco en calles del Edomex">Abandonan cabezas de puerco en calles del Edomex</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5936688a73adf" data-td_block_id="td_uid_9_5936688a73adf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5936688a73adf" data-td_block_id="td_uid_9_5936688a73adf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-90870"><a href="http://8columnas.com.mx/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5936688a773ff = new td_block();
block_td_uid_11_5936688a773ff.id = "td_uid_11_5936688a773ff";
block_td_uid_11_5936688a773ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"5"}';
block_td_uid_11_5936688a773ff.td_cur_cat = "12";
block_td_uid_11_5936688a773ff.td_column_number = "1";
block_td_uid_11_5936688a773ff.block_type = "td_mega_menu";
block_td_uid_11_5936688a773ff.post_count = "5";
block_td_uid_11_5936688a773ff.found_posts = "2616";
block_td_uid_11_5936688a773ff.max_num_pages = "524";
block_td_uid_11_5936688a773ff.header_color = "";
block_td_uid_11_5936688a773ff.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5936688a773ff);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5936688a773ff class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/los-procesos-son-correctos-solo-cuando-le-benefician/" rel="bookmark" title="&#8220;Los procesos son correctos sólo cuando le benefician&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet111-198x143.jpg" alt="" title="&#8220;Los procesos son correctos sólo cuando le benefician&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/los-procesos-son-correctos-solo-cuando-le-benefician/" rel="bookmark" title="&#8220;Los procesos son correctos sólo cuando le benefician&#8221;">&#8220;Los procesos son correctos sólo cuando le benefician&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/para-ganar-en-2018/" rel="bookmark" title="Para ganar en 2018"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet211-198x143.jpg" alt="" title="Para ganar en 2018"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/para-ganar-en-2018/" rel="bookmark" title="Para ganar en 2018">Para ganar en 2018</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/una-oportunidad-para-renovar-relacion-bilateral/" rel="bookmark" title="Una oportunidad para renovar relación bilateral"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet312-198x143.jpg" alt="" title="Una oportunidad para renovar relación bilateral"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/una-oportunidad-para-renovar-relacion-bilateral/" rel="bookmark" title="Una oportunidad para renovar relación bilateral">Una oportunidad para renovar relación bilateral</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/detienen-en-panama-al-ex-gobernador-roberto-borge/" rel="bookmark" title="Detienen en Panamá al ex gobernador Roberto Borge"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/DBiKZm6VoAAIcKT.jpg_large-198x143.jpeg" alt="" title="Detienen en Panamá al ex gobernador Roberto Borge"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/detienen-en-panama-al-ex-gobernador-roberto-borge/" rel="bookmark" title="Detienen en Panamá al ex gobernador Roberto Borge">Detienen en Panamá al ex gobernador Roberto Borge</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/asaltan-y-balean-a-ex-consejero-del-ieem-en-toluca/" rel="bookmark" title="Asaltan y balean a ex consejero del IEEM en Toluca"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/05e611ea-f51d-42cc-8bed-43c746b626da-198x143.jpg" alt="" title="Asaltan y balean a ex consejero del IEEM en Toluca"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/asaltan-y-balean-a-ex-consejero-del-ieem-en-toluca/" rel="bookmark" title="Asaltan y balean a ex consejero del IEEM en Toluca">Asaltan y balean a ex consejero del IEEM en Toluca</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5936688a773ff" data-td_block_id="td_uid_11_5936688a773ff"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5936688a773ff" data-td_block_id="td_uid_11_5936688a773ff"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-90871"><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5936688a7b088 = new td_block();
block_td_uid_13_5936688a7b088.id = "td_uid_13_5936688a7b088";
block_td_uid_13_5936688a7b088.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_13_5936688a7b088.td_cur_cat = "13";
block_td_uid_13_5936688a7b088.td_column_number = "1";
block_td_uid_13_5936688a7b088.block_type = "td_mega_menu";
block_td_uid_13_5936688a7b088.post_count = "5";
block_td_uid_13_5936688a7b088.found_posts = "2271";
block_td_uid_13_5936688a7b088.max_num_pages = "455";
block_td_uid_13_5936688a7b088.header_color = "";
block_td_uid_13_5936688a7b088.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5936688a7b088);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5936688a7b088 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/tultepec-referente-en-materia-de-salud/" rel="bookmark" title="Tultepec, referente  en materia de salud"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet112-198x143.jpg" alt="" title="Tultepec, referente  en materia de salud"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tultepec-referente-en-materia-de-salud/" rel="bookmark" title="Tultepec, referente  en materia de salud">Tultepec, referente  en materia de salud</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/" rel="bookmark" title="Triunfó la  democracia  con Del Mazo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212-198x143.jpg" alt="" title="Triunfó la  democracia  con Del Mazo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/" rel="bookmark" title="Triunfó la  democracia  con Del Mazo">Triunfó la  democracia  con Del Mazo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/maraton-de-lectura-para-fomentar-habito/" rel="bookmark" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet313-198x143.jpg" alt="" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maraton-de-lectura-para-fomentar-habito/" rel="bookmark" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito">&#8220;Maratón de Lectura&#8221;  para fomentar hábito</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/semana-de-la-cultura-china-en-tlalnepantla/" rel="bookmark" title="Semana de la cultura  China en Tlalnepantla"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet43-198x143.jpg" alt="" title="Semana de la cultura  China en Tlalnepantla"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/semana-de-la-cultura-china-en-tlalnepantla/" rel="bookmark" title="Semana de la cultura  China en Tlalnepantla">Semana de la cultura  China en Tlalnepantla</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://8columnas.com.mx/mala-calidad-del-aire-en-el-valle-de-mexico/" rel="bookmark" title="Mala calidad del aire en el Valle de México"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/658667_valle-de-mexico-mala-calidad-del-aire-198x143.jpg" alt="" title="Mala calidad del aire en el Valle de México"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/mala-calidad-del-aire-en-el-valle-de-mexico/" rel="bookmark" title="Mala calidad del aire en el Valle de México">Mala calidad del aire en el Valle de México</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5936688a7b088" data-td_block_id="td_uid_13_5936688a7b088"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5936688a7b088" data-td_block_id="td_uid_13_5936688a7b088"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://8columnas.com.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todo Valle de México" class="entry-crumb" itemprop="url" href="http://8columnas.com.mx/category/valle-de-mexico/"><span itemprop="title">Valle de México</span></a></span></div>
        <article id="post-133960" class="post-133960 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-de-mexico" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Triunfó la  democracia  con Del Mazo</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0012;" href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T00:36:45+00:00" >jun 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212.jpg" data-caption="En el Estado de M&eacute;xico gan&oacute; la democracia; en la jornada electoral, la ciudadan&iacute;a como los candidatos pudieron ejercer con libertad en un clima de seguridad su derecho al voto, afirm&oacute; David Parra S&aacute;nchez."><img width="700" height="439" itemprop="image" class="entry-thumb td-modal-image" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212-700x439.jpg" alt="" title="internet2"/></a><figcaption class="wp-caption-text">En el Estado de México ganó la democracia; en la jornada electoral, la ciudadanía como los candidatos pudieron ejercer con libertad en un clima de seguridad su derecho al voto, afirmó David Parra Sánchez.</figcaption></figure></div>
        <div class="td-post-text-content">
            <p style="text-align: center;"><em><strong>*Será nuestro próximo gobernador </strong></em><br />
<em><strong>y como un verdadero demócrata </strong></em><br />
<em><strong>habrá de servir a todos parejo, por </strong></em><br />
<em><strong>igual, con cariño y con respeto, expresó.</strong></em></p>
<p style="text-align: center;">
<p style="text-align: left;">Naucalpan, Méx.- En la jornada electoral de este domingo ganó la democracia y el Estado de México, con Alfredo del Mazo, aseguró el líder social, David Parra Sánchez, quien reconoció a los mexiquenses por llevar a cabo un proceso en paz, armonía y respeto.</p>
<p style="text-align: left;">&#8220;Ayer, 4 de junio, ganó la democracia en el Estado de México. Alfredo del Mazo será nuestro próximo gobernador y como un verdadero demócrata habrá de servir a todos parejo, por igual, con cariño y con respeto&#8221;, expresó.</p>
<p style="text-align: left;">El líder social, David Parra Sánchez, destacó que tanto la ciudadanía como los candidatos pudieron ejercer con libertad y en un clima de seguridad su derecho al voto, por lo que también reconoció a las autoridades del Instituto Nacional Electoral (INE) y del Instituto Electoral del Estado de México (IEEM), así como a los miles de funcionarios de casilla por su participación.</p>
<p style="text-align: left;">Y es que (al cierre de esta edición) el candidato del PRI, Alfredo del Mazo, se perfila como virtual ganador de la elección en el Estado de México, según el conteo rápido realizado por el Instituto Electoral mexiquense (IEEM).</p>
<p style="text-align: left;">El ejercicio registró una ventaja de dos puntos para el priista por encima de la abanderada de Morena, Delfina Gómez. El límite inferior para el priista es de 32.75% de la votación y el límite superior es de 33.59%.</p>
<p style="text-align: left;">EL PRI CELEBRA</p>
<p style="text-align: left;">De confirmarse el triunfo de Del Mazo, el PRI retendría la entidad que ha sido gobernada por dicho instituto político durante 92 años y que es su principal bastión. Además, la victoria se daría a un año de la elección presidencial.</p>
<p style="text-align: left;">Pasadas las 18:00 horas, Alfredo del Mazo, ofreció una conferencia de prensa en la que agradeció a los mexiquenses por el respaldo a su proyecto.</p>
<p style="text-align: left;">&#8220;En las distintas encuestas de salida que se han estado expresado, en absolutamente todas tenemos una clara ventaja, por lo cual estamos triunfando en estos datos que se han expresado y que muestran el claro respaldo de los ciudadanos hacia su servidor&#8221;, dijo el priista desde Toluca, la capital mexiquense.</p>
<p style="text-align: left;">Finalmente, David Parra Sánchez aseguró que ganó el que mejor propuestas hizo a los millones de mexiquenses. &#8220;El gobierno de Alfredo del Mazo será de puertas abiertas. Su triunfo es inobjetable, pues los mexiquenses refrendaron su confianza al Revolucionario Institucional y a Alfredo del Mazo, pues es un hombre con trayectoria y experiencia política&#8221;, concluyó.</p>
<p style="text-align: left;">
<p style="text-align: left;">
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Triunf%C3%B3+la++democracia++con+Del+Mazo&url=http%3A%2F%2F8columnas.com.mx%2Ftriunfo-la-democracia-con-del-mazo%2F&via=8columnas1" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2F8columnas.com.mx%2Ftriunfo-la-democracia-con-del-mazo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://8columnas.com.mx/triunfo-la-democracia-con-del-mazo/&amp;media=http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet212.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-left.png" alt=""/>Anterior</div><a href="http://8columnas.com.mx/maraton-de-lectura-para-fomentar-habito/">"Maratón de Lectura"  para fomentar hábito</a></div><div class="span6 next-post"><div>Posterior<img width="6" class="td-retina" src="http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/images/icons/similar-right.png" alt=""/></div><a href="http://8columnas.com.mx/tultepec-referente-en-materia-de-salud/">Tultepec, referente  en materia de salud</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://8columnas.com.mx/author/">ocho3</a></span></div>

            <meta itemprop="author" content = "ocho3">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Artículos similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/tultepec-referente-en-materia-de-salud/" rel="bookmark" title="Tultepec, referente  en materia de salud"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet112-326x159.jpg" alt="" title="Tultepec, referente  en materia de salud"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/tultepec-referente-en-materia-de-salud/" rel="bookmark" title="Tultepec, referente  en materia de salud">Tultepec, referente  en materia de salud</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T00:38:43+00:00" >jun 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://8columnas.com.mx/maraton-de-lectura-para-fomentar-habito/" rel="bookmark" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://8columnas.com.mx/ocho/wp-content/uploads/2017/06/internet313-326x159.jpg" alt="" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://8columnas.com.mx/maraton-de-lectura-para-fomentar-habito/" rel="bookmark" title="&#8220;Maratón de Lectura&#8221;  para fomentar hábito">&#8220;Maratón de Lectura&#8221;  para fomentar hábito</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T00:35:47+00:00" >jun 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "ocho3">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Sin comentarios</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/triunfo-la-democracia-con-del-mazo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://8columnas.com.mx/ocho/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='133960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://8columnas.com.mx/linkout/91214" target="_blank"><p><img class="alignnone wp-image-91215 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/excite.jpg" alt="Excite Transformamos tu Marketing" width="300" height="250" /></p>
</a></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >CATEGORIAS</span></h4><ul><li><a href="http://8columnas.com.mx/category/estado-de-mexico/">Estado de México<span class="td-cat-no">4419</span></a></li><li><a href="http://8columnas.com.mx/category/local/">Local<span class="td-cat-no">4132</span></a></li><li><a href="http://8columnas.com.mx/category/nacional/">Nacional<span class="td-cat-no">2616</span></a></li><li><a href="http://8columnas.com.mx/category/deportes/">Deportes<span class="td-cat-no">2339</span></a></li><li><a href="http://8columnas.com.mx/category/valle-de-mexico/">Valle de México<span class="td-cat-no">2271</span></a></li><li><a href="http://8columnas.com.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">1166</span></a></li></ul></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><a href="http://8columnas.com.mx/linkout/91407" target="_blank"><p><img class="alignnone wp-image-91411 size-full" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/hoteldonsimonbanner.jpg" alt="hoteldonsimonbanner" width="300" height="250" /></p>
</a></div><aside class="widget widget_text"><div class="block-title"><span>DIRECTORIO</span></div>			<div class="textwidget"><div id="directorio">
<div style="width:50%;float:left; padding-right:12px;"><strong>JOSÉ YAMIN D.</strong></div>
<div style="width:auto;float:left;">FUNDADOR</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>SIMÓN YAMIN SESIN +</strong></div>
<div style="width:auto;float:left;">PRESIDENTE VITALICIO</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>DR. JOSÉ YAMIN SESIN</strong></div>
<div style="width:auto;float:left;">Presidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. SIMÓN YAMIN FAURE</strong></div>
<div style="width:auto;float:left;">Vicepresidente Editor</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>LIC. PATRICIA YAMIN CHÁVEZ</strong></div>
<div style="width:auto;float:left;">Directora Comercial</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JULIO A. AGUIRRE PADILLA</strong></div>
<div style="width:auto;float:left;">Director General</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>JUAN GABRIEL GONZÁLEZ CRUZ</strong></div>
<div style="width:auto;float:left;">Subdirector</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>ISMAEL ALEMAN JASSO</strong></div>
<div style="width:auto;float:left;">Director de Redacción</div>
<div style="width:50%;float:left; padding-right:12px;"><strong>EDGAR IBARRA BUENO</strong></div>
<div style="width:auto;float:left;">Director Digital</div>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-top:44px;">&nbsp;</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #ff0012" class="block-title"><span style="background-color:#ff0012" >SÍGUENOS</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/8Columnas1"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/8columnas1"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div><aside class="widget widget_whitcounter"><div class="wordpress-hit-counter" align="right">Eres el visitante número: <img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/0.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/0.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/4.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/9.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/3.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/5.gif'><img src='http://8columnas.com.mx/ocho/wp-content/plugins/wordpress-hit-counter/styles/Small/scorewhite/2.gif'></div></aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span8 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/8-columnas-logo-footer.jpg" alt=""/></div><div class="footer-text-wrap"></div>                                        </div>

                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><p style="color:#fff;">Plutarco González No. 700, Col. San Bernardino, C.P. 50080, Toluca, México.    <br />
    <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-correo.jpg" width="10" height="9" />722-2131255   /   722-2154934 <br />
  <img style="padding-right:4px;" src="http://8columnas.com.mx/ocho/wp-content/uploads/2015/04/contacto-telefono.jpg" width="10" height="9" />8columnas@8columnas.com.mx</p>
</div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los Derechos Reservados 8 Columnas 2015                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-90896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90896"><a href="http://8columnas.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-90899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90899"><a href="http://8columnas.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-90898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90898"><a href="http://8columnas.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-90895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90895"><a href="http://8columnas.com.mx/acerca-de/">Acerca de</a></li>
<li id="menu-item-91228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91228"><a href="http://8columnas.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-91229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91229"><a title="Inbound Marketing México" target="_blank" href="http://www.excite.com.mx">Diseño de sitio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5936688a8b371
    -->

    <script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8columnas.com.mx\/ocho\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/plugins/wp-retina-2x/js/retina.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-content/themes/Newspaper_v.4.6.1/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8columnas.com.mx/ocho/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>